你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
收藏财富池指标公式网
当前位置: 财富池首页 圈子首页 我的早盘策略 免费分享 【翔博软件指标】“主力步伐”要跟紧,轻松踏上主升浪(详解)

我的早盘策略

成员:13人 帖子:23

翔博软件

圈主


帖子:35

动态:11

获赞:173

评论:0

【翔博软件指标】“主力步伐”要跟紧,轻松踏上主升浪(详解)

2022年09月10日 09:51 翔博软件 3,024
收藏
指标主力步伐今天给大家分享的指标名为“主力步伐”副图指标,所谓“知己知彼,百战不殆”,庄股分析最重要的就是确认主力的身份

指标

主力步伐

今天给大家分享的指标名为“主力步伐”副图指标,所谓“知己知彼,百战不殆”,庄股分析最重要的就是确认主力的身份,强势的主力,才有可能在短期内带来较大的拉升幅度,我们只有紧跟主力才能不被收割,这种主力才能给我们带来高收益的获利潜力指标不含未来函数,大家放心使用,下面介绍指标使用方法:

“主力步伐”使用方法:

1、紫线为S主买,绿线为S主卖。

2、当紫线上穿绿线时为金叉,这是买点信号。

3、当绿线上穿紫线时为死叉,这是卖点信号。

4、紫线只要运行在绿线之上,安心持有股票即可。

免费获取指标方法如下↓↓↓

“主力步伐”副图源码:

VOLUME:VOL,VOLSTICK;

换手:VOL/CAPITAL*100,POINTDOT COLORBROWN;

五日换手:SUM(换手,5)COLORRED;     

十日换手:SUM(换手,10)COLORRED;

YIZIZHANGTING:=(C-REF(C,1))/REF(C,1)>=0.95 AND H=L AND C=O;

YIZIDIETING:=(REF(C,1)-C)/REF(C,1)>=-0.95  AND  H=L AND C=O;

WUYIZIBANG:=NOT(YIZIZHANGTING OR YIZIDIETING);

乘风地量:V<=REF(LLV(V,30),1) AND V<=HHV(V,30)/3 AND WUYIZIBANG AND MIN(C,O)<MA(C,5);

VARWOIHCZKWIHS2:=(HIGH - LOW);

VARPOEFJDHKJXH3:=ABS((OPEN - CLOSE));

VARIEOFYDHKAJH4:=(HIGH - IF((CLOSE > OPEN),CLOSE,OPEN));

VARPOEFHJDKGEV5:=(IF((CLOSE > OPEN),OPEN,CLOSE) - LOW);

VARYEHJGJEHGFD6:=((VARPOEFJDHKJXH3 / VARWOIHCZKWIHS2) * VOL);

VAROPHKJFBDJSW7:=((VARIEOFYDHKAJH4 / VARWOIHCZKWIHS2) * VOL);

VARUIEFGUDCGDZ8:=((VARPOEFHJDKGEV5 / VARWOIHCZKWIHS2) * VOL);

VAROPWOHDKJHSW9:=IF(((VOL / CAPITAL) > 0.001),1,EXP(ABS(LOG(((VOL / CAPITAL) * 100)))));

VARIOVGHDVEEMSA:=(((CLOSE - MA(CLOSE,5)) / MA(CLOSE,5)) * 100);

VARLVBHEGXJKSWB:=(((MA(CLOSE,5) > MA(CLOSE,10)) AND (MA(CLOSE,10) > MA(CLOSE,30))) AND (MA(CLOSE,30) > MA(CLOSE,60)));

VARPOUCGJHEGXNC:=((MA(CLOSE,5) < MA(CLOSE,10)) AND (MA(CLOSE,10) < MA(CLOSE,30)));

多头成交:STICKLINE((CLOSE > MA(CLOSE,30)),0,VOL,3,1),COLOR0000FF;

空头成交:STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,3,1),,COLOR00FF00;

上攻量:STICKLINE((((VARYEHJGJEHGFD6 >= VAROPHKJFBDJSW7) AND (VARYEHJGJEHGFD6 >= VARUIEFGUDCGDZ8)) AND (CLOSE > OPEN)),0,VARYEHJGJEHGFD6,3,0),,COLOR0000FF;

下攻量:STICKLINE((((VARYEHJGJEHGFD6 >= VAROPHKJFBDJSW7) AND (VARYEHJGJEHGFD6 >= VARUIEFGUDCGDZ8)) AND (CLOSE < OPEN)),0,VARYEHJGJEHGFD6,3,0),,COLOR00FF00;

上探量:STICKLINE(((VAROPHKJFBDJSW7 > VARYEHJGJEHGFD6) AND (VAROPHKJFBDJSW7 > VARUIEFGUDCGDZ8)),0,VAROPHKJFBDJSW7,3,0),,COLORCCCC66;

下探量:STICKLINE(((VARUIEFGUDCGDZ8 > VARYEHJGJEHGFD6) AND (VARUIEFGUDCGDZ8 > VAROPHKJFBDJSW7)),0,VARUIEFGUDCGDZ8,3,0),,COLORFF6633;

相对地量:STICKLINE(((VAROPWOHDKJHSW9 > 2) AND (VOL < (MA(VOL,5) / 2))),0,VOL,2.2,0),,COLOR00FFFF;

地量:DRAWTEXT(((VAROPWOHDKJHSW9 > 2) AND (VOL < (MA(VOL,5) / 2))),VOL,'地量'),,COLOR00FFFF;

放量:STICKLINE((VOL > (MA(VOL,5) * 2.5)),0,VOL,2.2,0),,COLORFFFFFF;

高出:DRAWTEXT(((((((((VAROPHKJFBDJSW7 > VARYEHJGJEHGFD6) AND (VARIOVGHDVEEMSA > 2)) AND (VAROPHKJFBDJSW7 > VARUIEFGUDCGDZ8)) AND (CLOSE > MA(CLOSE,5))) AND (CLOSE > MA(CLOSE,30))) AND (HIGH > MA(CLOSE,60))) AND (VOL > MA(VOL,5))) AND (VAROPHKJFBDJSW7 >= MA(VOL,5))),VOL,'高出'),COLOR00FF00;

低进:DRAWTEXT(((((((VARUIEFGUDCGDZ8 > VARYEHJGJEHGFD6) AND (VARUIEFGUDCGDZ8 > VAROPHKJFBDJSW7)) AND (VARIOVGHDVEEMSA < (0 - 2))) AND (CLOSE < MA(CLOSE,30))) AND (VARUIEFGUDCGDZ8 < (MA(VOL,5) / 2))) AND (MA(VOL,5) < MA(VOL,10))),VOL,'低进'),,COLOR00FFFF;

强势参与:DRAWTEXT((((((VARYEHJGJEHGFD6 > (MA(VOL,5) * 2)) AND (VARYEHJGJEHGFD6 >= VAROPHKJFBDJSW7)) AND (VARYEHJGJEHGFD6 >= VARUIEFGUDCGDZ8)) AND (CLOSE > OPEN)) OR ((VOL > (MA(VOL,5) * 3)) AND VARLVBHEGXJKSWB)),VOL,'参与'),,COLOR00FF00;

空头释放:DRAWTEXT(((((((VARYEHJGJEHGFD6 >= VAROPHKJFBDJSW7) AND (VARYEHJGJEHGFD6 >= VARUIEFGUDCGDZ8)) AND (CLOSE < OPEN)) AND ((VARYEHJGJEHGFD6 / VOL) > 0.7)) AND VARPOUCGJHEGXNC) AND (VARYEHJGJEHGFD6 > MA(VOL,5))),(VARYEHJGJEHGFD6 * 2),'空头释放'),,COLOR00FF00;

VARPOGCDHJXBSW1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

主买:IF(CLOSE>OPEN,VARPOGCDHJXBSW1*(HIGH-LOW),IF(CLOSE<OPEN,VARPOGCDHJXBSW1*((HIGH-OPEN)+

(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;

主卖:IF(CLOSE>OPEN,VARPOGCDHJXBSW1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VARPOGCDHJXBSW1*

(HIGH-LOW),VOL/2)),COLOR00FF00,POINTDOT;

S主买:SUM(主买,10)COLORMAGENTA LINETHICK2;

S主卖:SUM(主卖,10)COLORGREEN;

STICKLINE(主买>0,0,主买,2,0),COLORRED;

STICKLINE(主买<REF(主买,1)AND 主买>0,0,主买,2,0),COLORYELLOW;

MA5:MA(V,5),COLORRED LINETHICK2;    {5日均量线是主力启动线}

MA35:MA(V,35),COLORWHITE;{35日均量线是主力洗盘线};

倍量:(V/REF(V,1)>=1.91 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),NODRAW,COLORYELLOW;

DRAWTEXT(倍量,V*0.99,'倍'),COLORYELLOW;

STICKLINE(倍量,0,V,1,0),COLORYELLOW;

V135:MA(VOLUME,135)COLORBLUE LINETHICK3;


过去一年多里,翔博软件研发的“指标”在财富池上热销,销售之火,令人振奋。


更重要的是如果你了解翔博软件,你就应该知道,我们专注于指标公式编写有10几年了。公式类型:主图公式 副图公式 选股公式 股票池 预警公式 分时公式等,是对技术分析一项激动人心的、价值不菲的充实。


技术投资的核心是什么?


这么多年来,我编写超过10w+指标公式,能沉淀下来的,其实并不多,因为,每一个我都会运用在

4
举报

本圈子只作为个人的指标系统使用交流、信号分享,指标使用,学习心得记录的地方。 所有内容均不作为各位股友的操作参考依据,据此参考操作后果自负。

评论

同分类其他帖子