你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
收藏财富池指标公式网
当前位置: 财富池首页 圈子首页 我的早盘策略 免费分享 【翔博软件指标】“神龙摆尾”战龙头,回调买入龙抬头(详解)

我的早盘策略

成员:13人 帖子:23

翔博软件

圈主


帖子:35

动态:11

获赞:173

评论:0

【翔博软件指标】“神龙摆尾”战龙头,回调买入龙抬头(详解)

2022年09月10日 09:48 翔博软件 2,912
收藏
指标神龙摆尾今天给大家分享的指标名为“神龙摆尾”主图指标,包含选股指标,股市中操作龙头股是最快的盈利模式,但是龙头股通常

指标

神龙摆尾

今天给大家分享的指标名为“神龙摆尾”主图指标,包含选股指标,股市中操作龙头股是最快的盈利模式,但是龙头股通常涨势凶猛,追高买入并不是好的对策,而是要等待它回调时再买入,所谓“神龙摆尾”指主力资金在大幅拉升股票后由于短期获利资金丰厚,股票抛压盘很重,需要通过打压股价达到洗盘效果,为继续拉升股价做准备。强势股出现“神龙摆尾”的原因是由于大盘的大幅下跌,这类强势股的可操作性会很好(主力资金未能及时出逃),往往会出现一个绝佳的买点。本套神龙摆尾指标出信号后尾盘买入,“神龙摆尾”买入后未获利,还有机会等“二次摆尾”信号出现再买,为你做到稳定盈利。指标不含未来函数,大家可以放心使用下面介绍指标使用方法:

“神龙摆尾”使用方法:

“神龙摆尾”操作技术要点说明:

1、第一波大幅拉升的股票回调后出现“神龙摆尾”的信号最佳,多波上涨后出现的要差些。 

2、“神龙摆尾”形态的票最好是股价出现强支撑的并且是出现明显缩量或股价走势迟钝的为佳。 

3、“神龙摆尾”信号要尾盘买,盘中出信号后到尾盘信号消失的不操作。 

4、 高位出现“神龙摆尾”的要回避,如波段涨幅过高的或先续出现多个一字板后 巨阴线形态的票。 

5、“神龙摆尾”信号尾盘买,次日看获利情况高抛,自己可以定2%以上止盈。如果未获利可以等“二次尾买”信号出现再次尾盘买入。

“神龙摆尾”使用方法:

1、设置两条均线,我自己称之为“人三鬼四”线,15日均线和20日均线,其实就是三周线和四周线,三周线上是人,四周线下是鬼,就不要碰了。人线在上说明进入强势期。

2、公式是死的,选出基础样本,还要自己去筛选一下,是龙还是虫。什么是龙?前期至少要有连阳,或者要有涨停,或者是跳空缺口,或者至少要有一两根大阳线,总之,前期表现强势过的,才能称之为龙。

3、什么叫有效站稳,3日为限。能站稳15日线,就是人,说明是强势回踩,最好是当日低点踩到即可,然后收一点下影线,当然越长越好,低点在20日线也可,但尾盘要收上15日线,当日尾盘即可参与,稳健一点的也可以第二日参与,次日如果放出倍量更好,只要不是低开到20日线下,最好开盘进,不要等,持有一两天盈利后卖出即可,短线策略不可做长,严守纪律

免费获取指标方法如下↓↓↓

“神龙摆尾主图源码:

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,30);
MA5:MA(CLOSE,60);
强势线:MA(C,25)+MA(C,25)*20/100,LINETHICK2,COLORRED;
DM1:=C/REF(C,1)>1.09 AND C>=O;
DM2:=REF(C,4)<REF(O,4) AND REF(C,4)/REF(C,5)<0.96 AND REF(C,2)/REF(C,3)<1.02 AND REF(C,1)/REF(C,2)<1.02;
DM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.036 AND MAX(REF(C,2),REF(O,2))/MIN(REF(C,2),REF(O,2))<1.036
AND MAX(REF(C,3),REF(O,3))/MIN(REF(C,3),REF(O,3))<1.036;
DXGM:=COUNT(REF(DM1,1),10) AND DM2 AND DM3;
AM1:=C/REF(C,1)>1.09 AND C>=O;
AM2:=REF(C,3)<REF(O,3) AND REF(C,3)/REF(C,4)<0.96 AND REF(C,2)/REF(C,3)<1.02 AND REF(C,1)/REF(C,2)<1.02;
AM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.036 AND MAX(REF(C,2),REF(O,2))/MIN(REF(C,2),REF(O,2))<1.036;
AXGM:=COUNT(REF(AM1,1),10) AND AM2 AND AM3;
BM1:=C/REF(C,1)>1.09 AND C>=O;
BM2:=REF(C,2)<REF(O,2) AND REF(C,2)/REF(C,3)<0.96;
BM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.05;
BXGM:=COUNT(REF(BM1,1),10) AND BM2 AND BM3;
CM1:=C/REF(C,1)>1.09 AND C>=O;
CM2:=REF(C,1)<REF(O,1) AND REF(C,1)/REF(C,2)<0.96;
CXGM:=COUNT(REF(CM1,1),10) AND CM2;
SGX:=MA(C,25)+MA(C,25)*20/100;
GYTJ1:=(BETWEEN(O/MA(C,10),1.02,0.99) OR BETWEEN(L/MA(C,10),1.04,0.99) OR (BETWEEN(L/SGX,1.01,0.995) AND SGX/MA(C,10)<1.08))AND C>MA(C,10)
AND BETWEEN(C/REF(C,1),1.05,0.97) AND MA(C,5)>MA(C,10) AND MA(C,5)/MA(C,10)>1.01 AND H/MAX(C,O)<1.04
AND C>MA(C,120)AND MA(C,20)>MA(C,60) AND MA(C,20)>MA(C,120) AND REF(L,1)/REF(MA(C,10),1)>0.998;
GYTJ2:=REF(C,1)<REF(MA(C,5),1) AND O<MA(C,5) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30);
神龙摆尾:=(DXGM OR AXGM OR BXGM OR CXGM) AND GYTJ1 AND GYTJ2;
DRAWICON(神龙摆尾,L*0.98,11);
DRAWTEXT(神龙摆尾,L*0.94,'  神龙摆尾'),COLORWHITE;
SCMXG:=COUNT(神龙摆尾,5) AND CROSS(MA(C,10),MA(C,5));
DRAWICON(SCMXG,L*0.98,9);
DRAWTEXT(SCMXG,L*0.94,'二次尾买'),COLORYELLOW;

“神龙摆尾副图、选股源码:

DM1:=C/REF(C,1)>1.09 AND C>=O;
DM2:=REF(C,4)<REF(O,4) AND REF(C,4)/REF(C,5)<0.96 AND REF(C,2)/REF(C,3)<1.02 AND REF(C,1)/REF(C,2)<1.02;
DM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.036 AND MAX(REF(C,2),REF(O,2))/MIN(REF(C,2),REF(O,2))<1.036
AND MAX(REF(C,3),REF(O,3))/MIN(REF(C,3),REF(O,3))<1.036;
DXGM:=COUNT(REF(DM1,1),10) AND DM2 AND DM3;
AM1:=C/REF(C,1)>1.09 AND C>=O;
AM2:=REF(C,3)<REF(O,3) AND REF(C,3)/REF(C,4)<0.96 AND REF(C,2)/REF(C,3)<1.02 AND REF(C,1)/REF(C,2)<1.02;
AM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.036 AND MAX(REF(C,2),REF(O,2))/MIN(REF(C,2),REF(O,2))<1.036;
AXGM:=COUNT(REF(AM1,1),10) AND AM2 AND AM3;
BM1:=C/REF(C,1)>1.09 AND C>=O;
BM2:=REF(C,2)<REF(O,2) AND REF(C,2)/REF(C,3)<0.96;
BM3:=MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.05;
BXGM:=COUNT(REF(BM1,1),10) AND BM2 AND BM3;
CM1:=C/REF(C,1)>1.09 AND C>=O;
CM2:=REF(C,1)<REF(O,1) AND REF(C,1)/REF(C,2)<0.96;
CXGM:=COUNT(REF(CM1,1),10) AND CM2;
SGX:=MA(C,25)+MA(C,25)*20/100;
GYTJ1:=(BETWEEN(O/MA(C,10),1.02,0.99) OR BETWEEN(L/MA(C,10),1.04,0.99) OR (BETWEEN(L/SGX,1.01,0.995) AND SGX/MA(C,10)<1.08))AND C>MA(C,10)
AND BETWEEN(C/REF(C,1),1.05,0.97) AND MA(C,5)>MA(C,10) AND MA(C,5)/MA(C,10)>1.01 AND H/MAX(C,O)<1.04
AND C>MA(C,120)AND MA(C,20)>MA(C,60) AND MA(C,20)>MA(C,120) AND REF(L,1)/REF(MA(C,10),1)>0.998;
GYTJ2:=REF(C,1)<REF(MA(C,5),1) AND O<MA(C,5) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30);
神龙摆尾:(DXGM OR AXGM OR BXGM OR CXGM) AND GYTJ1 AND GYTJ2;


过去一年多里,翔博软件研发的“指标”在财富池上热销,销售之火,令人振奋。


更重要的是

4
举报

本圈子只作为个人的指标系统使用交流、信号分享,指标使用,学习心得记录的地方。 所有内容均不作为各位股友的操作参考依据,据此参考操作后果自负。

评论

同分类其他帖子