你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
收藏财富池指标公式网
当前位置: 财富池首页 圈子首页 我的早盘策略 免费分享 【翔博软件】“超短狙击”打游击,盈利出局游资急(详解)

我的早盘策略

成员:13人 帖子:23

翔博软件

圈主


帖子:35

动态:11

获赞:173

评论:0

【翔博软件】“超短狙击”打游击,盈利出局游资急(详解)

2022年09月02日 21:45 翔博软件 3,357
收藏

指标

超短狙击

今天给大家分享的指标名为“超短狙击”与副图指标,该指标主要是辅助大家如何做好60分钟超短线。指标不含未来函数,大家放心使用,下面介绍指标使用方法:


“超短狙击”使用方法:

(1)、主图画线及使用方法:
①、画线的起点,是对应副图中RSI1最低的那根K线的收盘位置。
②、这根K线,可以是阴线,也可以是阳线。
③、当主图发出买入信号,副图中RSI1也同时上穿射线,买入时机确立。
④、简单来说,主图出现红色箭头信号,同时副图中RSI1也同时上穿射线,买入时机确立。
(2)、副图画线及使用方法:
①、选取RSI1的两个高点做射线。第一点的选取允许低于上一个RSI1的高点,第二点心须低于第一个点,且两点之间不允许有任何障碍。
②、这两个点,必须是跨越了若干个K线的两个点。
③、当RSI1上穿射线时,主图也同时发出买入信号,买入时机确立。
重要说明:使用最佳方案为60分钟图,60分线为主,赚10%退出,再等下一个点
免费获取指标方法如下↓↓↓

“超短狙击”主图源码:

MA1:MA(C,2);

MA5:MA(C,5);

MA7:MA(C,7);

MA10:MA(C,10);

DRAWICON(CROSS(MA(C,2),MA(C,5)),L,1);

“超短狙击”副图源码:

LONGGGG发财线:=38,COLORFF3311;

STICKLINE(C>0,38,38,1,1),COLORFF9911;

LONGGGG趋势线:=51,COLORFF1155;

STICKLINE(C>0,51,51,1,1),COLORFF1199;

OK:=REF(CLOSE,1);

RSI1:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;

RSI2:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;

RSI3:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;

RSI4:SMA(RSI3,7,1),LINETHICK2,COLOR00CD00;

趋势A:=MA(((CLOSE-LLV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))*50),17)+9,COLORFFFFFF;

趋势B:=MA(((CLOSE-LLV(LOW,53))/(HHV(HIGH,53)-LLV(LOW,53))*50),17)+9,COLOR3377DD;

趋势C:EMA(((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*50),17)+18,COLORYELLOW,LINETHICK2;

W1:MA(趋势A,7)*1.372,COLORRED,LINETHICK2;

W2:=W1*1.0887;

W3:(1.5*(趋势B+RSI4)-(W2+W1))+12,COLOR3377FF,COLORRED,LINETHICK2,COLORFF0000;

W4:IF((CROSS(W1,趋势C) OR CROSS(W1,W3) AND W3<LONGGGG发财线 AND RSI2<LONGGGG趋势线),48,38),COLORFFFFFF;

XG:IF((CROSS(RSI2,RSI4) OR CROSS(RSI2,W3)AND W3<LONGGGG发财线 AND RSI1<LONGGGG趋势线),48,38),COLORFF6655;


过去一年多里,翔博软件研发的“指标”在财富池上热销,销售之火,令人振奋。


更重要的是如果你了解翔博软件,你就应该知道,我们专注于指标公式编写有10几年了。公式类型:主图公式 副图公式 选股公式 股票池 预警公式 分时公式等,是对技术分析一项激动人心的、价值不菲的充实。


技术投资的核心是什么?


这么多年来,我编写超过10w+指标公式,能沉淀下来的,其实并不多,因为,每一个我都会运用在实践中大量去测试.......然后不断的总结,变成可复制,可操作的系统。


毕竟谁都明白,在已经赚钱的地方追加投资是最简单、最快速、最安全的赚钱方法!


马上点击进入我的主页:https://www.cfchi.com/teacher/56780/zhibiao.html


PS:免费源码,限圈子内可见,现免费开放100个名额。希望有您能抓住此次机会。

PPS:我相信您一定会喜欢并且帮我宣传它的。这也就是我为您免费提供的原因。

6
举报
本圈子只作为个人的指标系统使用交流、信号分享,指标使用,学习心得记录的地方。 所有内容均不作为各位股友的操作参考依据,据此参考操作后果自负。

评论

同分类其他帖子