你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  SXQS指标副图 辅助买卖点指标 通达信实用趋势买卖指标公式 源码 贴图

VIP免费下载,不扣币 SXQS指标副图 辅助买卖点指标 通达信实用趋势买卖指标公式 源码 贴图

发布时间:2021-08-16 10:27:21

浏览数:5,434

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

SXQS指标副图 辅助买卖点指标 通达信实用趋势买卖指标公式 源码 贴图


指标简介:
一个神奇的技术指标!欢迎PK!


神仙大趋势H1:EMA(CLOSE,6);
H2:EMA(神仙大趋势H1,18);
H3:EMA(CLOSE,108),COLORBLUE;
STICKLINE(神仙大趋势H1>H2,神仙大趋势H1,H2,1,1),COLORMAGENTA;
STICKLINE(神仙大趋势H1<H2,神仙大趋势H1,H2,1,1),COLORGREEN;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
VAR2:=HIGH-REF(HIGH,1);
VAR3:=REF(LOW,1)-LOW;
VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
VAR6:=VAR4*100/VAR1;
VAR7:=VAR5*100/VAR1;
VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
VAR9:=(VAR8+REF(VAR8,15))/2;
A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25);
D:=CROSS(ZIG(3,50/5)*100,MA(ZIG(3,50/5)*100,2))*1000,COLORRED;
W:=CROSS(MA(ZIG(3,50/5)*100,2),ZIG(3,50/5)*100)*1000,COLORBLUE;
E:=REF(INDEXC,1);
F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);
VAR10:=F AND F<8;
VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=VAR13 AND VAR13<20;
MM:=A AND D AND VAR10 AND VAR14;
DRAWICON(D=1000,L*0.98,1);
DRAWTEXT(D=1000,L*0.95,'-买进'), COLORYELLOW;
DRAWICON(W=1000,HIGH*1.02,2);
DRAWTEXT(W=1000,HIGH*1.02,'卖出'), COLORGREEN;

指标图示








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【2021筹码之王】 真是非常非常不错的指标 不含未来函数 手机电脑通用

上一篇: 【牛股翻倍】卖大钱的指标 通达信短线实用操盘线指标公式 副图 源码 贴图

评论

(SXQS指标副图 辅助买卖点指标 通达信实用趋势买卖指标公式 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1462 文章1421 粉丝数192

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论