你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  【通达信免费源码】 新主力控盘指标副图公式 源码 贴图

VIP免费下载,不扣币 【通达信免费源码】 新主力控盘指标副图公式 源码 贴图

发布时间:2021-08-16 10:17:50

浏览数:2.54W

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 包含
适合环境: 弱势

指标公式描述

指标简介:

图中显示了主力控盘的程度,为投资者投资操作提供参考依据。

指标代码:

VAR1:=EMA(EMA(CLOSE,9),9); 控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000; STICKLINE(控盘<0,控盘,0,1,0),colorwhite; A10:=CROSS(控盘,0); 无庄控盘:IF(控盘<0,控盘,0),colorwhite,NODRAW; 开始控盘:IF(A10,5,0),LINETHICK1,coloryellow; STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),colorred; 有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),colorred,NODRAW; VAR2:=100*WINNER(CLOSE*0.95); STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF; 高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF,NODRAW; STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00; 主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00,NODRAW; VAR3:=AMOUNT/VOL/7; VAR4:=(3*HIGH+LOW+OPEN+2*CLOSE)/7; VAR7:=REF((LOW+OPEN+CLOSE+HIGH)/4,1); VAR8:=SMA(ABS(LOW-VAR7),13,1)/SMA(MAX(LOW-VAR7,0),10,1); VAR9:=EMA(VAR8,10); VAR10:=LLV(LOW,33); VAR11:=EMA(IF(LOW<=VAR10,VAR9,0),3); 进场:IF(VAR11>REF(VAR11,1),VAR11,0),colorred,NODRAW; STICKLINE(VAR11>REF(VAR11,1),0,VAR11,1,0 ),colorred; 洗盘:IF(VAR11<REF(VAR11,1),VAR11,0),COLORFFFF00,NODRAW; STICKLINE(VAR11<REF(VAR11,1),0,VAR11,1,0),COLORFFFF00;

指标图示:







更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 跟紧游资主力的攻击一起捉妖股 通达信选股公式 未加密 无未来

上一篇: SXQS指标副图 辅助买卖点指标 通达信实用趋势买卖指标公式 源码 贴图

评论

(【通达信免费源码】 新主力控盘指标副图公式 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式180 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论