你现在使用IE浏览器/旧版edge浏览器访问财富池指标公式网,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
收藏财富池指标公式网
当前位置: 财富池首页 圈子首页 翔博软件 免费分享 【翔博软件指标】主力与散户

翔博软件

成员:29人 帖子:118

翔博软件

圈主


帖子:96

动态:11

获赞:876

评论:0

【翔博软件指标】主力与散户

2022年12月23日 21:58 翔博软件 2,538
收藏
公式描述: 
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无
 
参数精灵:无
用法注释:
用法注解:
 
红线上穿蓝线为上升趋势;红线在上,持股,加仓为宜!
蓝线下穿红线为下降趋势;红线在上,持币,减仓为宜!
公式源码:}
VAR1:=55;
VAR2:=21;
VAR3:=REF(LOW,1);
VAR4:=SMA(ABS(LOW-VAR3),3,1)/SMA(MAX(LOW-VAR3,0),3,1)*100;
VAR5:=EMA(IF(CLOSE*1.3,VAR4*10,VAR4/10),3);
VAR6:=LLV(LOW,30);
VAR7:=HHV(VAR5,30);
VAR8:=IF(MA(CLOSE,58),1,0);
VAR9:=EMA(IF(LOW<=VAR6,(VAR5+VAR7*2)/2,0),3)/618*VAR8;
VAR10:=IF(VAR9>100,100,VAR9);
庄现身:STICKLINE(VAR10>(-120),0,VAR10,3,1),COLORRED;
VAR11:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR12:=SMA(ABS(VAR11-HIGH),13,1)/SMA(MAX(VAR11-HIGH,0),10,1);
VAR13:=EMA(VAR12,10);
VAR14:=HHV(HIGH,30);

VAR15:=EMA(IF(HIGH>=VAR14,VAR13,0),3);
庄撤退:IF(VAR15<REF(VAR15,1),VAR15,0),NODRAW,COLORGREEN;
STICKLINE(VAR15<REF(VAR15,1),0,-VAR15,3,1),COLORGREEN;
散户:100*(HHV(HIGH,VAR1)-CLOSE)/(HHV(HIGH,VAR1)-LLV(LOW,VAR1)),COLORCYAN;
VAR16:=(CLOSE-LLV(LOW,VAR2))/(HHV(HIGH,VAR2)-LLV(LOW,VAR2))*100;
VAR17:=SMA(VAR16,3,1);
VAR18:=SMA(VAR17,3,1);
VAR19:=3*VAR17-2*VAR18;

庄家:EMA(VAR19,5),COLORMAGENTA;


过去一年多里,翔博软件研发的“指标”在财富池上热销,销售之火,令人振奋。


更重要的是如果你了解翔博软件,你就应该知道,我们专注于指标公式编写有10几年了。公式类型:主图公式 副图公式 选股公式 股票池 预警公式 分时公式等,是对技术分析一项激动人心的、价值不菲的充实。


技术投资的核心是什么?


这么多年来,我编写超过10w+指标公式,能沉淀下来的,其实并不多,因为,每一个我都会运用在实践中大量去测试.......然后不断的总结,变成可复制,可操作的系统。


毕竟谁都明白,在已经赚钱的地方追加投资是最简单、最快速、最安全的赚钱方法!



点击查阅 #经典指标和战法





找到一个好的老师,带你入门,安安心心练技术。 

你也可以随时随地赚钱,自由潇洒的生活!



PS:免费源码,限圈子内可见,现免费开放100个名额。希望有您能抓住此次机会。

PPS:我相信您一定会喜欢并且帮我宣传它的。这也就是我为您免费提供的原因。

4
举报
本圈子只作为个人的指标系统使用交流、信号分享,指标使用,学习心得记录的地方。 所有内容均不作为各位股友的操作参考依据,据此参考操作后果自负。

评论

同分类其他帖子