你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 股票数据
  • 炒股高手
  • 炒股技巧
  • 炒股软件
  • 选股图形

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  简单实用的 通达信九转序列 主图指标公式 贴图

VIP免费下载,不扣币 简单实用的 通达信九转序列 主图指标公式 贴图

发布时间:2021-11-23 11:10:13

浏览数:1,904

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

股票指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 主图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

股票指标公式描述

简单实用的 通达信九转序列 主图指标公式 贴图

指标介绍:


1、可以操作上涨序列,从高“5”逢低吸纳(中阴线低吸最佳),到高“8”或高“9”择机高抛,持股约四五个序列周期;

2、也可以操作下跌序列,从下跌序列低“8”或低“9”或再延迟一天抄底超跌股为佳,也就是说抄底的时间为低“9”前后3个交易周期,如日线的为低“9”前后3个交易日,周线为低“9”前后3周时间,具体要看低“8”、低“9”的收盘价位及下跌的速度,须配合其它指标综合研判是否抄底及买入的仓位。

指标图示:






指标源码:

M05:MA(C,5),COLORFF8800;
M20:MA(C,20),COLORFF11FF;
速5:(MA(C,5)-REF(MA(C,5),1))/REF(MA(C,5),1)*1000,COLORFFFFFF,NODRAW;
IF(M05>REF(M05,1) && M05>M20,M05,DRAWNULL),COLOR0077FF,LINETHICK3;
IF(M05>REF(M05,1) && (C>M05 OR C>O) && 速5>0.5 && M05>M20,M05,DRAWNULL),COLOR0077FF,LINETHICK6,CROSSDOT;
LC:=REF(C,1);
A1:=C>=REF(C,4);
N:=A1 && LC<REF(LC,4);
N1:=REF(N,1)=1 && C>=REF(C,4) AND A1;
N2:=REF(N1,1)=1 && C>=REF(C,4) AND A1;
N3:=REF(N2,1)=1 && C>=REF(C,4) AND A1;
N4:=REF(N3,1)=1 && C>=REF(C,4) AND A1;
N5:=REF(N4,1)=1 && C>=REF(C,4) AND A1;
N6:=REF(N5,1)=1 && C>=REF(C,4) AND A1;
N7:=REF(N6,1)=1 && C>=REF(C,4) AND A1;
N8:=REF(N7,1)=1 && C>=REF(C,4) AND A1;
N9:=REF(N8,1)=1 && C>=REF(C,4) AND A1;
DRAWTEXT(N=1,L*0.982,'1'),COLOR00DDFF;
DRAWTEXT(N1=1,L*0.982,'2'),COLOR00DDFF;
DRAWTEXT(N2=1,L*0.982,'3'),COLOR00DDFF;
DRAWTEXT(N3=1,L*0.982,'4'),COLOR00DDFF;
DRAWTEXT(N4=1,L*0.982,'5'),COLOR00DDFF;
DRAWTEXT(N5=1,L*0.982,'6'),COLOR00DDFF;
DRAWTEXT(N6=1,L*0.982,'7'),COLOR00DDFF;
DRAWTEXT(N7=1,L*0.982,'8'),COLOR00DDFF;
DRAWTEXT(N8=1,L*0.982,'9'),COLOR00DDFF;
DRAWTEXT(N9=1,L*0.982,'10'),COLOR00DDFF;
M:=C<REF(C,4) AND LC>REF(LC,4);
M1:=REF(M,1) && C<REF(C,4) AND LC<REF(LC,4);
M2:=REF(M1,1) && C<REF(C,4) AND LC<REF(LC,4);
M3:=REF(M2,1) && C<REF(C,4) AND LC<REF(LC,4);
M4:=REF(M3,1) && C<REF(C,4) AND LC<REF(LC,4);
M5:=REF(M4,1) && C<REF(C,4) AND LC<REF(LC,4);
M6:=REF(M5,1) && C<REF(C,4) AND LC<REF(LC,4);
M7:=REF(M6,1) && C<REF(C,4) AND LC<REF(LC,4);
M8:=REF(M7,1) && C<REF(C,4) AND LC<REF(LC,4);
M9:=REF(M8,1) && C<REF(C,4) AND LC<REF(LC,4);
DRAWTEXT(M,H*1.02,'1'),COLOR00CC00;
DRAWTEXT(M1,H*1.02,'2'),COLOR00CC00;
DRAWTEXT(M2,H*1.02,'3'),COLOR00CC00;
DRAWTEXT(M3,H*1.02,'4'),COLOR00CC00;
DRAWTEXT(M4,H*1.02,'5'),COLOR00CC00;
DRAWTEXT(M5,H*1.02,'6'),COLOR00CC00;
DRAWTEXT(M6,H*1.02,'7'),COLOR00CC00;
DRAWTEXT(M7,H*1.02,'8'),COLOR00CC00;
DRAWTEXT(M8,H*1.02,'9'),COLOR00CC00;
DRAWTEXT(M9,H*1.02,'10'),COLOR00CC00;

更多精彩内容,请关注财富池订阅号

相关标签:
暂无
其他说明
1、下载本股票公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的股票公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该股票公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【BS买卖】同花顺BS买卖点 识别诱空抓住主升浪 同花顺指标公式 主图

上一篇: 【赚钱轨道套装】赚钱轨道主图+孙哥操盘副图+核心关键副图/选股+《不要太辛苦》副图/选股,创新一体化

股票公式评论

(简单实用的 通达信九转序列 主图指标公式 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1772 文章1671 粉丝数252

该高手发布的其他公式

更多

实用炒股小工具推荐

未来函数检测
个股基本面数据查询
理财计算器

同类股票指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论