你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  牛投王者买卖点提示 通达信指标公式 副图指标 贴图

VIP免费下载,不扣币 牛投王者买卖点提示 通达信指标公式 副图指标 贴图

发布时间:2021-08-07 13:47:29

浏览数:1.62W

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

牛投王者买卖点提示 通达信指标公式 副图指标 贴图

公式
适用软件:通达信

指标简介:
BS指标是一种买卖点指标,其中最主要的功能就是买卖点交易决策以及短线机会点的提示,投资者需要注意的是B是买入信号,S是卖出信号
指标图示:

M5:MA(CLOSE,5);
M10:MA(CLOSE,10);
M30:MA(CLOSE,30);
VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
VAR2:=HIGH-REF(HIGH,1);
VAR3:=REF(LOW,1)-LOW;
VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
VAR6:=VAR4*100/VAR1;
VAR7:=VAR5*100/VAR1;
VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
VAR9:=(VAR8+REF(VAR8,15))/2;
BUY1:=ZIG(3,10);
SELL1:=MA(BUY1,2);
DRAWICON(CROSS(BUY1,SELL1),L-0.1,7);
DRAWICON(CROSS(SELL1,BUY1),H+0.1,8);
STICKLINE(BUY1>SELL1 AND O>=C,C,O,-1,0),COLORRED;
STICKLINE(BUY1>SELL1 AND O>=C,L,H,0,0),COLORRED;
STICKLINE(BUY1<SELL1 AND O<=C,O,C,-1,1),COLORCYAN;
STICKLINE(BUY1<SELL1 AND O<=C,O,L,0,1),COLORCYAN;
STICKLINE(BUY1<SELL1 AND O<=C,C,H,0,1),COLORCYAN;
VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=VAR13 AND VAR13<20;
LJB:=1/WINNER(CLOSE);








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 绝对的超低抢劫准确买点指标 通达信选股指标公式

上一篇: 2021版捉牛记 新品上线(主图+副图+选股)牛年捉牛股 实战经验原创设计 精品之选

评论

(牛投王者买卖点提示 通达信指标公式 副图指标 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1995 文章1421 粉丝数194

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论