你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  通达信指标公式副图 短期低买高卖清爽买卖点指标 源码 免费下载

VIP免费下载,不扣币 通达信指标公式副图 短期低买高卖清爽买卖点指标 源码 免费下载

发布时间:2021-08-03 16:41:11

浏览数:1W

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

通达信指标公式副图短期低买高卖清爽买卖点指标 源码 免费下载

指标用法简单,按图形中有表示,文字、图形提示操作即可。  

源码:

VA2:=(CLOSE+HIGH+LOW)/(3);
VA3:=(EMA(VA2,10));
VA4:=(REF(VA3,1));
STICKLINE((VA3>VA4),VA3,VA4,3,0),COLORYELLOW;
STICKLINE((VA3<VA4),VA3,VA4,3,0),COLORGREEN;
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
MA4:=MA(CLOSE,60);
VAR1:=HHV(HIGH,25);
VAR2:=LLV(LOW,25);
VAR3:=EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,20);
VAR4:=EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);
VAR5:=CROSS(VAR4,VAR3);
DRAWTEXT(CROSS(VAR3,VAR4) AND BARSLAST(VAR5)>3 ,HIGH+1,'短卖'),COLORGREEN;
DRAWTEXT(CROSS(VAR3,VAR4) AND BARSLAST(VAR5)<=3 ,HIGH+1,'止损'),COLORWHITE;
DRAWTEXT(CROSS(VAR4,VAR3) ,LOW-1,'短买'),COLORYELLOW;
DRAWICON(CROSS(VAR3,VAR4) ,HIGH+0.5,2);
DRAWICON(CROSS(VAR4,VAR3) ,LOW-0.5,1);
STICKLINE(C<O,O,C,3,0),COLORFF6600;
STICKLINE(C<O,O,C,2,0),COLORFF9900;
STICKLINE(C<O,O,C,1.2,0),COLORFFCC00;
STICKLINE(C<O,O,C,0.2,0),COLORCYAN;
STICKLINE(C>O,O,C,3,0),COLOR000099;
STICKLINE(C>O,O,C,2,0),COLOR0000CC;
STICKLINE(C>O,O,C,1.3,0),COLOR0000FF;
STICKLINE(C>O,O,C,0.3,0),COLORCC66FF;



 








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 通达信必抓涨停选股器(盘中牛股选股器) 选股好指标必抓涨停选股器

上一篇: 通达信买卖指标公式 简单操盘主图 明确B、S点的指标 源码 无未来

评论

(通达信指标公式副图 短期低买高卖清爽买卖点指标 源码 免费下载)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1474 文章1421 粉丝数196

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论