你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  天河彩虹图 提前买入指标 通达信指标公式副图 源码 贴图

VIP免费下载,不扣币 天河彩虹图 提前买入指标 通达信指标公式副图 源码 贴图

发布时间:2021-10-06 10:52:20

浏览数:9,135

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

天河彩虹图 提前买入指标 通达信指标公式副图 源码 贴图

指标简介:
按提示买入,红色箭头可作买点提示!

天河彩虹图H1:EMA(CLOSE,8);
H2:EMA(天河彩虹图H1,20);
LH:EMA(CLOSE,240),COLORRED;
VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,5,1);
VAR3:=SMA(VAR2,8,1);
VAR4:=CROSS(VAR2,VAR3) AND VAR3<20;
VAR5:=CLOSE>LLV(CLOSE,60)+0.3*LLV(CLOSE,60) AND VAR4;
VAR6:=IF(CLOSE>1000,VAR4,VAR5);
DRAWICON(CROSS(天河彩虹图H1,H2) AND CLOSE<EMA(CLOSE,60),LOW,1);
DRAWICON(VAR6,H,2);
STICKLINE(天河彩虹图H1>H2,天河彩虹图H1,H2,1,1),COLORYELLOW;
STICKLINE(天河彩虹图H1>H2,天河彩虹图H1,H2,1,2),COLORYELLOW;
STICKLINE(天河彩虹图H1<H2,天河彩虹图H1,H2,1,1),COLORBLUE;
DRAWTEXT(CROSS(天河彩虹图H1,H2),天河彩虹图H1*0.97,'●'),COLORYELLOW;
DRAWTEXT(CROSS(天河彩虹图H1,H2),天河彩虹图H1*0.968,'●'),COLORRED;
DRAWTEXT(CROSS(天河彩虹图H1,H2),天河彩虹图H1*0.985,'↑'),COLORYELLOW;
指标图示:





更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 精妙绝伦的无字天书主图指标公式超短线中的极品指标公式

上一篇: 【精品】《精准狙牛PLUS》(副图+选股)无未来 不加密 [通达信] ,副图和选股器各一个公式

评论

(天河彩虹图 提前买入指标 通达信指标公式副图 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1592 文章1501 粉丝数224

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论