你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  散户必备 底背离通达信极品SKDJ半小时底背 提示买卖点指标 源码 无未来函数 贴图

VIP免费下载,不扣币 散户必备 底背离通达信极品SKDJ半小时底背 提示买卖点指标 源码 无未来函数 贴图

发布时间:2021-08-12 11:35:41

浏览数:4,797

收藏数:2

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

散户必备 底背离通达信极品SKDJ半小时底背 提示买卖点指标 源码 无未来函数 贴图

指标简介:
买入需符合下述条件:
指标到底部位置,在黄线支撑位附近;
白线低位金叉黄线;
指标图示:
暂无指标图示
指标代码:


指标源码

LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:EMA(RSV,3);
D:MA(K,3);
STICKLINE(K>D , K,D ,2.5,0),COLORRED,LINETHICK2;
STICKLINE(D>K,K,D,2.5,0),COLORGREEN,LINETHICK2;
逃顶线:90,COLORGREEN;
中轴线: 50,COLORRED;
抄底线:10,COLORYELLOW;
DRAWICON(CROSS(K,D) AND K<=50,12,11),COLORRED;
DRAWICON(CROSS(D,K) AND K>=80,88,4),COLORGREEN;
A1:=BARSLAST(REF(CROSS(K,D),1));
底背离:REF(CLOSE,A1+1)>CLOSE AND K>REF(K,A1+1) AND CROSS(K,D);
DRAWLINE(A1=0,D,底背离,D,0),COLORRED,LINETHICK1;
A2:=BARSLAST(REF(CROSS(D,K),1));
顶背离:REF(CLOSE,A2+1)<CLOSE AND REF(D,A2+1)>D AND CROSS(D,K);
DRAWLINE(A2=0,D,顶背离,D,0),COLORGREEN,LINETHICK1;
DRAWTEXT(底背离>0,D-5,'加仓'),COLORRED;
DRAWTEXT(顶背离>0,D-5,'减仓'),COLORGREEN;
DRAWTEXT(CROSS(K,D) AND (D < 8),30,'买'),COLORRED;
STICKLINE(CROSS(K,D) AND (D < 8)=1,3,20,8,0),COLORRED;
DRAWTEXT(CROSS(D,K) AND (D > 85),70,'卖'),COLORGREEN;
STICKLINE(CROSS(D,K) AND (D > 85)=1,85,70,8,0),COLORGREEN

指标图示








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 绝对的超低抢劫准确买点指标 通达信选股指标公式

上一篇: 主升浪行情即将爆发 通达信一翘四金叉 指标公式 副图 源码 贴图

评论

(散户必备 底背离通达信极品SKDJ半小时底背 提示买卖点指标 源码 无未来函数 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1468 文章1421 粉丝数193

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论