你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  【底线趋势】机构建仓A 通达信主力机构建仓启动指标 副图 源码 贴图

VIP免费下载,不扣币 【底线趋势】机构建仓A 通达信主力机构建仓启动指标 副图 源码 贴图

发布时间:2021-08-11 11:13:00

浏览数:2.59W

收藏数:2

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

【底线趋势】机构建仓A 通达信主力机构建仓启动指标 副图 源码 贴图

指标简介:
红色出现机构建仓,红柱越长越建仓大,,,,,,,,,,,

指标图示:
暂无指标图示


指标代码:


R1:=MA(HHV(HIGH,500),21);
R2:=MA(HHV(HIGH,250),21);
R3:=MA(HHV(HIGH,90),21);
R4:=MA(LLV(LOW,500),21);
R5:=MA(LLV(LOW,250),21);
R6:=MA(LLV(LOW,90),21);
R7:=MA((R4*0.96+R5*0.96+R6*0.96+R1*0.558+R2*0.558+R3*0.558)/6,21);
R8:=MA((R4*1.25+R5*1.23+R6*1.2+R1*0.55+R2*0.55+R3*0.65)/6,21);
R9:=MA((R4*1.3+R5*1.3+R6*1.3+R1*0.68+R2*0.68+R3*0.68)/6,21);
RA:=MA((R7*3+R8*2+R9)/6*1.738,21);
RB:=REF(LOW,1);
RC:=SMA(ABS(LOW-RB),3,1)/SMA(MAX(LOW-RB,0),3,1)*100;
RD:=MA(IF(CLOSE*1.35<=RA,RC*10,RC/10),3);
RE:=LLV(LOW,30);
RF:=HHV(RD,30);
R10:=IF(MA(CLOSE,58),1,0);
开始建仓:MA(IF(LOW<=RE,(RD+RF*2)/2,0),3)/618*R10,COLORSTICK;
STICKLINE(开始建仓,开始建仓,0,2,0),COLORRED;








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【主力资金】机构、游资操盘,大势所趋,抬轿追涨必备主图指标,辅助买卖点指标!

上一篇: 【四线粘合】通达信买卖向导指标公式四线粘合 突破盘整副图 源码 贴图

评论

(【底线趋势】机构建仓A 通达信主力机构建仓启动指标 副图 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(2)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1462 文章1421 粉丝数193

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论