当前位置: 财富池  >  指标公式  >  主力雷达,对比同花顺L2软件吹得极神的主力跟踪指标,绝对不差多少

主力雷达,对比同花顺L2软件吹得极神的主力跟踪指标,绝对不差多少

更新时间:2021-01-06 18:57:23

浏览数:3,795

收藏数:23

30财富币

该指标暂未对VIP免费开放

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:指标公式是通过数学逻辑角度编写而来,仅是股票分析环节中的一个辅助工具,对股票选股效率和分析便捷上起到一定的作用,股市是具有不确定性和不可预测性的,请正常对待和使用指标公式!

指标来源: 个人收藏
代码属性: 不加密
未来函数: 不包含
适合环境: 弱势
手机适用: 未知
适用软件: 同花顺
公式类型: 副图公式

温馨提示:该指标不包含答疑服务,请自行学习和研究公式用法!

对于弱势股票,最好等到零轴上方出现底部雷达信号时介入,此为一买,当主力上穿0轴时开始走强,此为二买,主力和散户金叉状态,散户也上穿0轴时,此为三买,当零轴上方出现绿色见顶信号时,此为一卖,主力死叉散户时,此为二卖,当主力死叉零轴时,此为三卖,当散户最后也死叉零轴时,此为最后的清仓点,表示一个波段或一个大波段的一个浪型基本结束,零轴上方出现黄柱,正负量比为正值,可持股或做T,当黄柱上方叠加红柱,不是牛股就是妖股,灵活应对,就此一个指标,甚至KDJ和MACD都不用看了,这个指标确实就那么牛。

LC:=REF(CLOSE,1);  
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
顶部雷达:CROSS(80,RSI)*30,LINETHICK2 ,COLORGREEN;
DRAWTEXT(CROSS(80,RSI),30,'见顶 '),COLORGREEN;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
底部雷达:(VARB< 20 AND VARC< 25 AND VARD> 50)*30,LINETHICK2, COLORFF9933;
DRAWTEXT(CROSS(100,底部雷达) ,20,'底 '),LINETHICK1,COLORF00FF0;
主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2),LINETHICK2 ,COLORRED;
散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7),LINETHICK2 ,COLORWHITE;
DRAWTEXT(CROSS(主力,散户) AND 主力<-10,-20,'升'),COLOR00CCFF;
DRAWICON(CROSS(主力,散户) AND 主力<-10 AND 散户>REF(散户,1)OR CROSS(主力,散户) AND 散户<-35 ,-15,1);
DRAWTEXT(CROSS(18,RSI)AND 散户<-20 AND 底部雷达 ,25,'底 '),LINETHICK1, COLORF00FF0;
MAV:=(2*C+H+L)/4;
VAR1:=LLV(LOW,4);
VAR2:=HHV(HIGH,7);
SK:=EMA((MAV-VAR1)/(VAR2-VAR1)*100,13);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,2);
持仓:STICKLINE(SK> SD,6,0,1,0) ,LINETHICK3, COLORYELLOW;
空仓:STICKLINE(SK< SD,6,0,1,0) ,LINETHICK3, COLOR009900;
正负量比:12*(WINNER(C)-WINNER(O)) ,LINETHICK2 ,COLORSTICK;
时空分裂点:STICKLINE(100*V/CAPITAL>= 3 AND 100*V/CAPITAL<7,100*V/CAPITAL,15,7,0),LINETHICK2, COLORFF3399;
STICKLINE(100*V/CAPITAL>= 7,100*V/CAPITAL,6,2,0),LINETHICK2 ,COLORRED;













郑重声明:股市具有不确定性,个股走势是无法预测的。公式软件描述中的案例截图仅代表过去,仅供参考学习研究之用,不构成投资建议或未来保证,也并不能代表未来,依此操作,责任自负。股市有风险,入市需谨慎。

更多精彩内容,请关注财富池订阅号

其他说明
1、下载本指标公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的指标公式有违规操作,请点击  举报投诉  谢谢!

4、网站禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,我们将严肃处理!
5、如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系我们,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要30财富币

下一篇: 「翔博精选指标」连续收阴,超跌博反弹公式(通达信公式 副图 源码 测试图)

上一篇: 「翔博精选指标」MACD凹底淘金(通达信公式 选股 源码 测试图)

指标公式日下载榜

指标公式月下载榜

龙虎榜净买入前十

更多

连板股票

更多

指标公式评论

(主力雷达,对比同花顺L2软件吹得极神的主力跟踪指标,绝对不差多少)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

财富理想

 已认证

个人珍藏

发布作品:

公式933 文章2 粉丝数904

主页

该作者发布的其他公式

更多

该作者发布的动态

更多

实用炒股小工具推荐

未来函数检测
个股基本面数据查询
理财计算器

今日上榜游资

更多
成为创作作者

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论