当前位置: 财富池  >  指标公式  >  时间之窗 通达信跟庄买入起爆点指标公式 最实用的主力进出 副图 源码

VIP免费下载,不扣币 时间之窗 通达信跟庄买入起爆点指标公式 最实用的主力进出 副图 源码

更新时间:2023-11-07 10:08:07

浏览数:319

收藏数:0

0财富币

点击成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:指标公式是通过数学逻辑角度编写而来,仅是股票分析环节中的一个辅助工具,对股票选股效率和分析便捷上起到一定的作用,股市是具有不确定性和不可预测性的,请正常对待和使用指标公式!

指标来源: 转发整理
代码属性: 不加密
未来函数: 包含
适合环境: 不限
手机适用: 未知
适用软件: 通达信
公式类型: 副图公式

温馨提示:该指标不包含答疑服务,请自行学习和研究公式用法!

时间之窗 通达信跟庄买入起爆点指标公式 最实用的主力进出 副图 源码

指标源码:

生命线:EMA(CLOSE,60)+EMA(CLOSE,90)/2,LINETHICK2,COLORCC33FF;
庄心电:EMA(CLOSE,21)-1+EMA(VOL,5)/EMA(VOL,40),,COLORGRAY;
跟庄线:ZIG(3,19),LINETHICK1,COLORGREEN;
DRAWTEXT(CROSS(REF(ZIG(3,19),1),ZIG(3,19)),HIGH*1.01,'庄出'), ,COLORYELLOW;
DRAWTEXT(CROSS(ZIG(3,19),REF(ZIG(3,19),1)),LOW*0.99,'庄吸'), ,COLORRED;
VAR3:=HHVBARS(ZIG(3, 19)>REF(ZIG(3,19),1) AND REF(ZIG(3,19), 1)<REF(ZIG(3,19), 2),0);
时间之窗:STICKLINE(VAR3=2 ,L*0.95,L*0.98,12,0),COLOR0000FF;
STICKLINE(VAR3=4 ,H*1.05,H*1.02,12,0),COLOR9966FF;
STICKLINE(VAR3=7 ,L*0.95,L*0.98,12,0),COLOR00FFFF;
STICKLINE(VAR3=12 ,H*1.05,H*1.02,12,0),COLORFF33FF;
STICKLINE(VAR3=20 ,L*0.95,L*0.98,12,0),COLOR0066FF;
STICKLINE(VAR3=33 ,H*1.05,H*1.02,12,0),COLORFFFF00;
STICKLINE(VAR3=54 ,L*0.95,L*0.98,12,0),COLOR006600;
STICKLINE(VAR3=88 ,H*1.05,H*1.02,12,0),COLOR00FF00;
STICKLINE(VAR3=143 ,L*0.95,L*0.98,12,0),COLORCCFFFF;
STICKLINE(VAR3=232 ,H*1.05,H*1.02,12,0),COLORFF0033;
STICKLINE(VAR3=376 ,L*0.95,L*0.98,12,0),COLORFF9966;

指标图示:








郑重声明:股市具有不确定性,个股走势是无法预测的。公式软件描述中的案例截图仅代表过去,仅供参考学习研究之用,不构成投资建议或未来保证,也并不能代表未来,依此操作,责任自负。股市有风险,入市需谨慎。

更多精彩内容,请关注财富池订阅号

相关标签:
暂无
其他说明
1、下载本指标公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的指标公式有违规操作,请点击  举报投诉  谢谢!

4、网站禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,我们将严肃处理!
5、如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系我们,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 超级主升浪副图指标 通达信超级精准波段箭头公式 副图 无未来 源码

上一篇: 暴涨后见顶 精准把握大盘顶底指标 通达信多空 副图 源码

指标公式日下载榜

指标公式月下载榜

龙虎榜净买入前十

更多

连板股票

更多

指标公式评论

(时间之窗 通达信跟庄买入起爆点指标公式 最实用的主力进出 副图 源码 )
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

不断努力

 已认证

搬运整理

发布作品:

公式7310 文章16915 粉丝数766

主页

该作者发布的其他公式

更多

实用炒股小工具推荐

未来函数检测
个股基本面数据查询
理财计算器

今日上榜游资

更多
成为创作作者

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论