你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 股票数据
  • 炒股高手
  • 炒股技巧
  • 炒股软件
  • 选股图形

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  简单有效的涨停起涨点指标 通达信指标公式副图 源码 贴图

VIP免费下载,不扣币 简单有效的涨停起涨点指标 通达信指标公式副图 源码 贴图

发布时间:2021-11-15 10:21:10

浏览数:5,676

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

股票指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

股票指标公式描述

简单有效的涨停起涨点指标 通达信指标公式副图 源码 贴图

指标介绍:
黄色正方格 红色箭头 买入提示!

指标源码:

攻击线:MA(CLOSE,5),COLOR00ffff;
操盘线:MA(CLOSE,10),COLOR00ccff;
决策线:MA(CLOSE,30),COLOR0066ff;
生命线:MA(CLOSE,60),COLOR0000ff;
MACD_DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
MACD_DEA:=EMA(MACD_DIF,9);
T1:=CLOSE>REF(CLOSE,1);
T2:=EXIST(VOL>(1.5*REF(VOL,1)),3) AND VOL>REF(VOL,1);
T3_1:=(决策线-ref(决策线,1))/ref(决策线,1);
T3:=T3_1>=ref(T3_1,1);
T4_1:=(生命线-ref(生命线,1))/ref(生命线,1);
T4:=T4_1>=ref(T4_1,1);
T5:=EXIST(CROSS(攻击线,操盘线),5);
T6:=CLOSE>操盘线;{公式下载www.cfchi.com}
T7:=EXIST(CROSS(MACD_DIF,MACD_DEA),5);
T8:=MA(VOL,5)>MA(VOL,60) AND MA(VOL,5)>REF(MA(VOL,5),1);
T9:=((C-LLV(CLOSE,120))/(HHV(CLOSE,120)-LLV(CLOSE,120)))<0.5;
起涨点1:=T1 AND T2 AND T3 AND T4 AND T5 AND T6 AND T7 AND T8 AND T9,NODRAW;
起涨点:起涨点1 AND COUNT(起涨点1,5)==1,NODRAW;
DRAWICON(起涨点,LOW,1);
STICKLINE(起涨点,CLOSE,OPEN,8,0),COLORYELLOW;
STICKLINE(起涨点,HIGH,LOW,0,0),COLORYELLOW;  


指标图示:






更多精彩内容,请关注财富池订阅号

相关标签:
其他说明
1、下载本股票公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的股票公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该股票公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【BS买卖】同花顺BS买卖点 识别诱空抓住主升浪 同花顺指标公式 主图

上一篇: 通达信超级大牛股指标 通达信指标公式副图 源码 贴图

股票公式评论

(简单有效的涨停起涨点指标 通达信指标公式副图 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1772 文章1671 粉丝数252

该高手发布的其他公式

更多

实用炒股小工具推荐

未来函数检测
个股基本面数据查询
理财计算器

同类股票指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论