你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  最顶级的波段操作大神操盘波段王指标 通达信指标公式副图 源码 贴图

VIP免费下载,不扣币 最顶级的波段操作大神操盘波段王指标 通达信指标公式副图 源码 贴图

发布时间:2021-09-24 15:00:58

浏览数:5,258

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

最顶级的波段操作大神操盘波段王指标 通达信指标公式副图 源码 贴图

指标简介:
看凹凸买卖

指标图示:








指标源码:
VAR1:=(C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;
牛:SMA(VAR1,7,1);
VAR2:=SMA(牛,5,1);
熊:IF(CROSS(牛,VAR2) AND CROSS(MA(C,5),MA(C,13) AND 牛>50),VAR2*2,VAR2);
VAR3:=EMA(C,8);
VAR4:=EMA(C,20);
STICKLINE(牛>VAR2,牛,熊,0,0);
STICKLINE(牛<VAR2,牛,VAR2,0,0);
短线进出:3*SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,5,1)-2*SMA(SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,5,1),3,1);
VAR5:=10;
低吸区:IF(短线进出<=10,10,0);
买入:IF(CROSS(短线进出,VAR5),20,0);
VAR6:=(2*C+H+L+O)/5;
VAR7:=LLV(L,33);
VAR8:=HHV(H,33);
目前位置:EMA((VAR6-VAR7)/(VAR8-VAR7)*100,5);
生命线:EMA(0.667*REF(目前位置,1)+0.333*目前位置,4),CIRCLEDOT;
VAR9:=IF(CROSS(生命线,目前位置) AND 目前位置>=77,77,89);
VARA:=IF(CROSS(目前位置,20) OR CROSS(目前位置,生命线) AND 目前位置>20,20,5);
卖出区:VAR9;
VARB:=LLV(L,55);
VARC:=HHV(H,34);
VARD:=EMA((VAR6-VARB)/(VARC-VARB)*100,3);
VARE:=(目前位置+VARD)/2;
VARF:=EMA(0.667*REF(VARD,1)+0.333*目前位置,2);
VAR10:=EMA(VARE,5);
VAR11:=EMA(0.667*REF(VAR10,1)+0.333*VAR10,2);
强弱:50,POINTDOT;
100,POINTDOT;
20;


更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 金山涨停敢死队主图指标 通达信 贴图 无未来

上一篇: 超赢天下波段操作 红买绿卖指标 通达信副图 源码 贴图

评论

(最顶级的波段操作大神操盘波段王指标 通达信指标公式副图 源码 贴图 )
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式2119 文章1504 粉丝数223

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论