你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  【通达信免费源码】庄影难逃2013指标公式 副图 源码 无未来

VIP免费下载,不扣币 【通达信免费源码】庄影难逃2013指标公式 副图 源码 无未来

发布时间:2021-09-14 09:15:06

浏览数:1,248

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

集合等进出、益盟按部就班、我佛慈悲,庄影难逃2013这4个指标,完全可以应付股市中的大部分情况。 大家可以验证,庄家显身,都是出现在我佛慈悲线以下!! 小散有了这4套指标,应该可以解决大部分股市中的问题了。 这4个指标是组合拳,要放在一起看!!

指标代码:

Var2:=REF(LOW,1); Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100; Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3); Var5:=LLV(LOW,38); Var6:=HHV(Var4,38); Var7:=IF(LLV(LOW,90),1,0); Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7; 有庄的影子: STICKLINE(Var8,0,Var8,6,1) , COLORffaaff; 趋势线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100 , COLORaabbdd; aa:=((REF(趋势线,1)<REF(趋势线,2) AND 趋势线<-30) AND 趋势线>=REF(趋势线,1)) OR (REF(CROSS(-30,趋势线),1) AND CROSS(趋势线,-30)) OR 趋势线=-30; DRAWTEXT(aa,500,'砸锅卖田买'),coloryellow; 砸锅卖田买:IF(aa,500,-30),coloryellow; bb:=((REF(趋势线,1)<REF(趋势线,2) AND 趋势线<-20 AND 趋势线>-25) AND 趋势线>=REF(趋势线,1)) OR (REF(CROSS(-20,趋势线),1) AND CROSS(趋势线,-20)); DRAWTEXT(bb,300,'见底信号'),colorred; 见底信号:IF(bb,300,-20),colorred; cc:=((REF(趋势线,1)<REF(趋势线,2) AND 趋势线<-25 AND 趋势线>-30) AND 趋势线>=REF(趋势线,1)) OR (REF(CROSS(-25,趋势线),1) AND CROSS(趋势线,-25)); DRAWTEXT(cc,400,'莫错失机会'),color00ff00; 莫错失机会:IF(cc,400,-25),color00ff00; 底部快显:IF(CROSS(-20,趋势线),100,-20),linethick2,colorf0f000; DRAWTEXT(CROSS(-20,趋势线),120,'★'),colorf0f000; 机会来临:IF(CROSS(-25,趋势线),150,-25),linethick2,colorf00ff0; DRAWTEXT(CROSS(-25,趋势线),170,'★'),colorf00ff0; 砸锅卖田等:IF(CROSS(-30,趋势线),200,-30),linethick2,colorwhite; DRAWTEXT(CROSS(-30,趋势线),220,'★'),colorwhite;

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 猎豹出击一阳盖三阴 通达信副图公式 无未来 未加密

上一篇: 资金线拐头减仓 通达信主力资金动向指标公式 副图 源码

评论

(【通达信免费源码】庄影难逃2013指标公式 副图 源码 无未来)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式180 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论