你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  抄底最好的指标 五里金山副图 通达信指标公式副图 源码 贴图

VIP免费下载,不扣币 抄底最好的指标 五里金山副图 通达信指标公式副图 源码 贴图

发布时间:2021-09-01 11:37:11

浏览数:1.24W

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

抄底最好的指标 五里金山副图 通达信指标公式副图 源码 贴图

指标简介:
显示金山即可分次抄底,出现买底时可全仓杀入

指标代码

HLM1:=MA(HHV(H,500),13);
HLM2:=MA(HHV(H,250),13);
HLM3:=MA(HHV(H,89),13);
HLM4:=MA(LLV(L,500),13);
HLM5:=MA(LLV(L,250),13);
HLM6:=MA(LLV(L,89),13);
HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
HLMH:=HHV(HLM12,30);
关注:MA(IF(L<=LLV(L,42),(HLMH+HLM11*2)/3,0),3)/200;
DRAWBAND(关注,RGB(255,255,50),0.00001,RGB(0,100,50));
STICKLINE(CROSS(3.8,关注) AND 关注<REF(关注,1),0,3.8,1,0),COLORFF00FF;
DRAWTEXT(CROSS(3.8,关注) AND 关注<REF(关注,1),3.8,'买底'),COLORFF00FF;
STICKLINE(CROSS(10,关注) AND 关注<REF(关注,1),0,10,2,0),COLORYELLOW;
DRAWTEXT(CROSS(10,关注) AND 关注<REF(关注,1),10,'金山'),COLORYELLOW;
STICKLINE(CROSS(62,关注) AND 关注<REF(关注,1),0,18,4,0),COLORRED;
DRAWTEXT(CROSS(38,关注) AND 关注<REF(关注,1),18,'倾买'),COLORRED;
JS:=LAST(关注>0.618,3,1) AND (COUNT(CROSS(0.618,关注) OR CROSS(62,关注),21)>=2);
STICKLINE(FILTER(JS,13),15,0,4,0),COLORRED;
DRAWTEXT(FILTER(JS,13),15,'←★★★牛'),COLORRED;

指标图示








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【筹码之王】自用10年 倾心推荐 无未来 不漂移 非常实用

上一篇: 花仙子四色 趋势抄底指标副图 通达信指标公式副图 源码 贴图

评论

(抄底最好的指标 五里金山副图 通达信指标公式副图 源码 贴图 )
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1995 文章1421 粉丝数194

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论