你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  涨停趋势副图 短线捉涨停利器 通达信指标公式副图 源码 贴图

VIP免费下载,不扣币 涨停趋势副图 短线捉涨停利器 通达信指标公式副图 源码 贴图

发布时间:2021-08-27 11:14:16

浏览数:6,328

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

 涨停趋势副图 短线捉涨停利器 通达信指标公式副图 源码 贴图


指标简介:

涨停趋势 大家给力点啊 加油啊 还有好东西。

鉴于有些朋友喜欢,没加说明,故取消密码。自己琢磨。

指标源码:
f:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
g:=SMA(f,3,1);
K:SMA(g,3,1),colorred;
D:SMA(K,2,1),coloryellow;
W:REVERSE(K),colorgreen;
R:REVERSE(D),colorgreen;
PS:=CROSS(K,D);
OPS:=K-W;
OPE:=D-R;
VARA:=CROSS(D,K) AND D>=70;
STICKLINE(VARA,K-6,100,1,0),coloryellow,LINETHICK4;
DRAWTEXT(VARA AND COUNT(VARA,8)=1,K+12,' 牛市震荡'), coloryellow;
DRAWTEXT(VARA AND COUNT(VARA,8)=1,K-5,' 熊市抛股'), coloryellow;
STICKLINE(K,K,0,1,0),colorred,LINETHICK1;
STICKLINE(W,W,0,1,0),colorgreen,LINETHICK1;
STICKLINE(CROSS(OPS,OPE) AND OPS<80 AND PS,25,0,3,0),colorgreen,LINETHICK2;
买入时间:IF(CROSS(OPS,OPE) AND OPS<80 AND PS,25,0),colorgreen,LINETHICK0,NODRAW;
DRAWTEXT(买入时间 AND COUNT(买入时间,10)=1,0,'短线抄'),colorwhite,LINETHICK2;
STICKLINE(CROSS(OPS,OPE) AND OPS<50 AND PS,20,0,3,0),colorblue;
时间买入:IF(CROSS(OPS,OPE) AND OPS<50 AND PS,15,0),colorblue,LINETHICK0,NODRAW;
YY:0,colorblue;
HH:90,colorred;
ED:-90,colorred;
BB:15,colorgreen,DOTLINE;
DH:-15,colorgreen,DOTLINE;

指标图示:






更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【趋势分析】同花顺趋势分析技术指标,一目了然,新手有好,无未来函数

上一篇: CCI超跌 趋势抄底逃顶指标 通达信指标公式副图 源码 贴图

评论

(涨停趋势副图 短线捉涨停利器 通达信指标公式副图 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1462 文章1421 粉丝数192

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论