你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  极品操盘线 买就赢 操盘线公式 通达信指标公式副图 源码 贴图

VIP免费下载,不扣币 极品操盘线 买就赢 操盘线公式 通达信指标公式副图 源码 贴图

发布时间:2021-08-25 14:58:13

浏览数:5,819

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

极品操盘线 买就赢 操盘线公式 通达信指标公式副图 源码 贴图

指标简介:

看图买卖,有了这个指标,不会被套,不会踏空,真正的神级操作。

指标源码:
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(BU,LOW*1.08,'买'),COLOREE55FF,LINETHICK3;
DRAWTEXT(SEL,HIGH*0.925,'卖'),COLORFFFF00,LINETHICK3;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),COLOR0000AA;
STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),COLOR0000EE;
STICKLINE(买线<卖线,CLOSE,OPEN,4.5,0),COLORAAAA00;
STICKLINE(买线<卖线,CLOSE,OPEN,4,0),COLORBBBB00;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),COLORCCCC00;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),COLOREEEE00;
STICKLINE(买线<卖线,LOW,HIGH,1,0),COLORFFFF00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),COLOR00FFFF;
指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK2,COLORFF00FF;
界: MA(CLOSE,27),LINETHICK1,COLOR00FFFF;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFFFFF;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
波动回调提示图:MA(CLOSE,500);
STICKLINE((MA15 > REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,COLOR0000FF;
STICKLINE((MA15 < REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,COLORFF0000;
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'上拐点'),COLOR00FFFF;
DRAWTEXT(CROSS(MA15,FF),(HIGH * 1.02),'下拐点'),COLOR00FF00;
DRAWTEXT(CROSS(85,RSI),(HIGH * 1.02),'回调!'),COLORFFFFFF;


指标图示:







更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 绝对的超低抢劫准确买点指标 通达信选股指标公式

上一篇: 最好通达信选股指标 涨停冲击副图 源码 贴图

评论

(极品操盘线 买就赢 操盘线公式 通达信指标公式副图 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

相信自己

 已认证

发布作品:

公式1468 文章1421 粉丝数194

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论