你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  精准资金拉升 通达信选股副图公式 源码 贴图

VIP免费下载,不扣币 精准资金拉升 通达信选股副图公式 源码 贴图

发布时间:2021-08-06 11:02:30

浏览数:1.82W

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

红线上涨,表示大资金流,红线阶段为持股,黄线阶段为持币。

指标代码:
VAR3:=LLV(HIGH,240); VAR4:=100*(CLOSE-VAR3)/VAR3; VAR5:=REF(LLV(CLOSE,480),1); VAR6:=REF(HHV(CLOSE,480),1); VAR7:=100*(CLOSE-VAR5)/(VAR6-VAR5); VAR8:=(CLOSE-LLV(CLOSE,981))/(HHV(CLOSE,981)-LLV(CLOSE,981))*100; VAR9:=(CLOSE-LLV(CLOSE,393))/(HHV(CLOSE,393)-LLV(CLOSE,393))*100; VARA:=(CLOSE-LLV(LOW,981))/(HHV(HIGH,981)-LLV(LOW,981))*100; VARB:=(CLOSE-LLV(LOW,393))/(HHV(HIGH,393)-LLV(LOW,393))*100; VARC:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),5)/4; VARD:=IF(VARC>23.16,VARC,0); VARE:=VARC<1; VARF:=VARD; VAR10:=VAR4<0 AND VAR7<0; VAR12:=(HIGH+LOW+CLOSE*2)/4; VAR13:=EMA(VAR12,21); VAR14:=STD(VAR12,21); VAR15:=((VAR12-VAR13)/VAR14*100+200)/4; VAR16:=(EMA(VAR15,89)-25)*1.56; VAR17:=EMA(VAR16,5)*1.22; VAR18:=EMA(VAR17,3); VAR19:=3*VAR17-2*VAR18; VAR1A:=IF(CROSS(VAR19,VAR17) AND CROSS(VAR19,VAR18) AND CROSS(VAR17,VAR18),1,0); VAR1B:=IF(CROSS(VAR17,VAR19) AND CROSS(VAR18,VAR19) AND CROSS(VAR18,VAR17),1,0); 买点: IF(FILTER(VAR8=0 AND VARE AND VAR10 AND VAR1A,5)=1,10,0); 卖点: IF(FILTER(VAR8=100 AND VARF AND VAR1B,5)=1,10,0); VAR1C:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),13)/4; VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89); VAR1E:=EMA(VAR1D,30); VAR1F:=2*(VAR1D-VAR1E)*10; VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2); VAR21:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE)); VAR22:=EMA(VAR21*0.97,3); VAR23:=(HIGH+LOW+CLOSE)/3; VAR24:=(VAR23-MA(VAR23,14))/(0.015*AVEDEV(VAR23,14)); VAR25:=IF(VAR1F>0.015,VAR20,0)/45; 拉升资金: VAR25,colorred; VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150); VAR27:=EMA(VAR26,100); VAR28:=2*(VAR26-VAR27); VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1); VAR2A:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE)); VAR2B:=EMA(VAR2A*0.97,3); VAR2C:=(HIGH+LOW+CLOSE)/3; VAR2D:=(VAR2C-MA(VAR2C,14))/(0.015*AVEDEV(VAR2C,14)); 主力资金:=IF(VAR28>0.1,VAR29,0)*5;

指标图示:







更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 通达信必抓涨停选股器(盘中牛股选股器) 选股好指标必抓涨停选股器

上一篇: 短中长适用的买卖线指标 通达信实用趋势买卖指标公式 副图 源码 贴图

评论

(精准资金拉升 通达信选股副图公式 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式185 文章0 粉丝数9

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论