你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 股票数据
  • 炒股高手
  • 炒股技巧
  • 炒股软件
  • 选股图形

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  资金进出 通达信资金流量指标公式 副图 源码

VIP免费下载,不扣币 资金进出 通达信资金流量指标公式 副图 源码

发布时间:2021-11-23 13:30:38

浏览数:1,386

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

股票指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 包含
适合环境: 不限

股票指标公式描述

指标简介:

资金进出的图

指标代码:

PJJ:=DMA((H+L+C * 2)/4,0.9); JJ:=REF(EMA(PJJ,3),1); QJJ:=VOL/((H-L)*2-ABS(C-O)); XVL:=IF(C>O,QJJ*(H-L),IF(C<O,QJJ*(H-O+(C-L)),VOL/2))+IF(C>O,0-QJJ*(H-C+(O-L)),IF(C < O,0 - QJJ * (H - L),0 - VOL / 2)); ZLL:=VOL / CAPITAL; HSL1:=IF(ZLL > 10,10,ZLL); HSL:=XVL / 20 / 1.15; 攻击流量:=HSL * 0.55 + REF(HSL,1) * 0.33 + REF(HSL,2) * 0.22; GJJ:=EMA(攻击流量,8); LLJX:=EMA(攻击流量,3); 流量:LLJX,COLORC875B7,NODRAW; STICKLINE(流量>0,流量,0,6,0),COLOR0000FF; STICKLINE(流量<0,流量,0,6,0),COLORFF4242; 流量基线:GJJ,COLOR00FF33; 流量基线1:LLJX,colorred; STICKLINE(HSL*0.4>=0,HSL*0.4*1.5,0,0,0),coloryellow; STICKLINE(HSL*0.4<0,HSL*0.4*1.5,0,0,0),colorgreen; ZJLL:=REF(LLJX,1); QZJJ:=(((LLJX - ZJLL) / ZJLL) * 100); 力度:HSL / 1000,COLOR9B37FF,NODRAW; 轴:0,COLOR4B4B4B;








更多精彩内容,请关注财富池订阅号

相关标签:
其他说明
1、下载本股票公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的股票公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该股票公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 通达信主力吸筹完毕启动指标:主力吸筹+买点提示+使用方法

上一篇: 【赚钱轨道套装】赚钱轨道主图+孙哥操盘副图+核心关键副图/选股+《不要太辛苦》副图/选股,创新一体化

股票公式评论

(资金进出 通达信资金流量指标公式 副图 源码)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式476 文章108 粉丝数22

该高手发布的其他公式

更多

实用炒股小工具推荐

未来函数检测
个股基本面数据查询
理财计算器

同类股票指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论