你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 股票数据
  • 炒股高手
  • 炒股技巧
  • 炒股软件
  • 选股图形

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  超准极品底 副图 通达信 指标公式 副图

VIP免费下载,不扣币 超准极品底 副图 通达信 指标公式 副图

发布时间:2021-11-15 16:23:25

浏览数:4,554

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

股票指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

股票指标公式描述

没有未来函数的好指标哦,欢迎大家使用。


VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
VAR5:=LLV(LOW,34);
VAR6:=HHV(VAR4,34);
VAR7:=IF(LLV(LOW,55),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=EMA(CLOSE,5);
VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
VAR11:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*(-1);
VAR12:=EMA(CLOSE,5)*(-1);
STICKLINE(VAR8>REF(VAR8,1),0,VAR8,1,1),COLOR10FFFF,LINETHICK1;
备钱:IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0FFFFF;
STICKLINE(VAR11>REF(VAR11,1),0,VAR11,1,1),COLORFFF810;
界:0,COLORFFFFFF,LINETHICK1;
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
STICKLINE(XL3,0,VAR8*3,1,0),COLORRED;
启动:IF(XL3,0,VAR8*3),COLORRED;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:EMA((VA-VB)/(VC-VB)*27,5),COLORRED;
红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;
散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,5,'低进'),COLOR00FF00;
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,7,'●'),COLORFFFFFF;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,25,'高出'),COLOR00FF00;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,22,'●'),COLOR00FF00;
极品底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,23,0),LINETHICK1,COLORFF00FF;
DRAWICON(极品底=23,23,1),LINETHICK1,COLORFFFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,3,'低进'),COLORFFFF00;
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,7,'▲'),COLORRED;
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,6,'▲'),COLORRED;
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,5,'↑'),COLORRED;
QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;
QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);
QVAR1C:=SMA(QVAR1B,13,8);
QVAR1D:=SMA(QVAR1A,21,8);
机会来临:=SMA(QVAR1C,13,8),COLORRED;
AAS:=FILTER((COUNT((机会来临-QVAR1D<(-65)),3)=3),34);
波段买点:IF(AAS,15,0),COLORFFFFFF,STICK,LINETHICK6;
DRAWTEXT(波段买点,17,'波段买'),COLORFFFFFF;
低进1:=CROSS(散户,庄家) AND 散户<30;
低进2:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
低进:低进1 OR 低进2;



更多精彩内容,请关注财富池订阅号

相关标签:
暂无
其他说明
1、下载本股票公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的股票公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该股票公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 牛股起爆点 超强埋伏起飞通达信主图指标公式

上一篇: 【红绿趋势买卖】波浪分析指标 通达信指标公式副图 源码 贴图

股票公式评论

(超准极品底 副图 通达信 指标公式 副图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

秦先生

 已认证

发布作品:

公式332 文章6 粉丝数80

该高手发布的其他公式

更多

实用炒股小工具推荐

未来函数检测
个股基本面数据查询
理财计算器

同类股票指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论