你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 股票数据
  • 炒股高手
  • 炒股技巧
  • 炒股软件
  • 选股图形

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  短线进出 同花顺 指标公式 不加密

VIP免费下载,不扣币 短线进出 同花顺 指标公式 不加密

发布时间:2021-11-06 16:01:04

浏览数:3,400

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

股票指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 同花顺
未来函数: 包含
适合环境: 不限

股票指标公式描述

使用说明:出现向上的塔形符号或者箭头,预示后市上涨的概率较大,出现向下的塔形符号或者箭头,预示后市下跌的概率较大。出现两种箭头共振将加大这一上升或者下跌的可能性。


LC:=REF(C,1);
RSI$1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
LO:=REF(O,1);
LH:=REF(H,1);
LL:=REF(L,1);
D1:=SMA(MAX(C-LC,0),N1,1)/SMA(ABS(C-LC),N1,1)*100;
D2:=SMA(MAX(O-LO,0),N1,1)/SMA(ABS(O-LO),N1,1)*100;
D3:=SMA(MAX(H-LH,0),N1,1)/SMA(ABS(H-LH),N1,1)*100;
D4:=SMA(MAX(L-LL,0),N1,1)/SMA(ABS(L-LL),N1,1)*100;
STICKLINE(D1>=D2,D1,D2,3,0),COLOR0055AA;
STICKLINE(D1<=D2,D1,D2,3,0),COLOR006600;
STICKLINE(D1>=D2,D1,D2,2,0),COLOR0077CC;
STICKLINE(D1>=D2,D1,D2,1,0),COLOR0099DD;
STICKLINE(D1>=D2,D3,D4,0,0),COLOR00BBFF;
STICKLINE(D1<=D2,D1,D2,2,0),COLOR009900;
STICKLINE(D1<=D2,D1,D2,1,0),COLOR00BB00;
STICKLINE(D1<=D2,D3,D4,0,0),COLOR00EE00;
DRAWICON(CROSS(RSI$1,25),15,'BUY');
DRAWICON(CROSS(75,RSI$1),87,'SELL');
VAR10:=CROSS(RSI,25) AND EMA(EMA((((2*C+H+L)/4)-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,8),5)<55;
低买:IF(VAR10,10,1),COLORYELLOW;
VAR12:=CROSS(EMA((((2*C+H+L)/4)-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,8),15) AND EMA(EMA((((2*C+H+L)/4)-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,8),5)<55;
追涨:IF(VAR12,50,1),COLORMAGENTA;
抄底:IF(CROSS(D3,EMA((((2*C+H+L)/4)-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,8)) AND SMA(MAX(H-LH,0),N1,1)/SMA(ABS(H-LH),N1,1)*100<53,20,1),COLORFFB97A;
逃顶:IF(CROSS(EMA((((2*C+H+L)/4)-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,8),78) AND EMA((((2*C+H+L)/4)-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,8)>60,70,100),COLORBLUE;
VAR13:=ZIG(3,5)>REF(ZIG(3,5),1) AND REF(ZIG(3,5),1)<=REF(ZIG(3,5),2) AND REF(ZIG(3,5),2)<=REF(ZIG(3,5),3);
STICKLINE(VAR13=1,0,-5,10,0), , COLORRED;



更多精彩内容,请关注财富池订阅号

其他说明
1、下载本股票公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的股票公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该股票公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【红色闪电】今买明卖指标 超高成功率 做短线必备指标

上一篇: 金字塔 通达信 指标公式 副图 无未来

股票公式评论

(短线进出 同花顺 指标公式 不加密 )
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

秦先生

 已认证

发布作品:

公式314 文章6 粉丝数79

该高手发布的其他公式

更多

实用炒股小工具推荐

未来函数检测
个股基本面数据查询
理财计算器

同类股票指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论