你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  精准抄底同花顺指标公式副图无未来

VIP免费下载,不扣币 精准抄底同花顺指标公式副图无未来

发布时间:2021-09-28 17:55:19

浏览数:2,380

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 同花顺
未来函数: 包含
适合环境: 不限

指标公式描述

红色为买入信号,绿色为卖出信号,为投资者抄底提供了一个参考依据。

RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
FASTK:=SMA(RSV,3,1);
K:SMA(FASTK,3,1);
D:SMA(K,5,1),COLORWHITE;
80,POINTDOT,LINETHICK2;
20,POINTDOT,LINETHICK2;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
VAR14:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF
(INDEXC,1))/INDEXC,8,1)*100-25;
VAR15:=MA(VAR14,3);
VAR16:=REF(VAR15,1);
STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),COLORRED;
STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLORGREEN;
生命线:=EMA(VAR13,5);
STICKLINE(CROSS(VAR13,VAR12) AND VAR12>60,90,100,10,0),COLOR00FF00;
绿灯亮卖:0,COLOR00FF00;
//{WWW.GUPANG.COM 股旁网_同花顺股票指标公式}
STICKLINE(CROSS(VAR12,VAR13) AND VAR12>VAR13 AND VAR12<18,10,0,10,0),COLORRED;
红灯亮买:0,COLORRED;
VAR21:=INDEXC;
VAR22:=MA(VAR21,6);
VAR23:=MA(VAR21,24);
VAR24:=MA(VAR21,32);
VAR25:=MA(VAR21,62);
VAR26:=MA(VAR21,105);
VAR27:=VAR25<REF(VAR25,1) AND VAR26<REF(VAR26,1) AND VAR25<VAR26*0.98;
VAR28:=VAR24>VAR22*1.11 AND VAR23>VAR22*1.095;
VAR29:=VAR22>VAR21*0.95;
抄底一:= VAR27 AND VAR28 AND VAR29 AND CLOSE/COST(8)<=0.8 AND CLOSE<OPEN;
STICKLINE(抄底一,40,60,1,1),COLORFF00FF;
VAR2A:=CLOSE/MA(CLOSE,40)*100<78;
VAR2B:=CLOSE/MA(CLOSE,60)*100<74;
VAR2C:=HIGH>LOW*1.051;
VAR2D:=VAR2C AND COUNT(VAR2C,5)>1;
VAR2E:=VAR2D AND (VAR2A OR VAR2B);
VAR2F:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
VAR30:=(CLOSE-VAR2F)/VAR2F*100+30-(REF(HIGH,13)/CLOSE-1.35)*100;
VAR31:=(CLOSE-REF(CLOSE,5))/CLOSE*100<-9;
VAR32:=WINNER(CLOSE);
VAR33:=EMA((INDEXC-MA(INDEXC,10))/INDEXC*100,14)<-4.9;
VAR34:=(MA(VOL,5)-VOL)/CAPITAL*100<0.8;
VAR35:=(VOL-MA(VOL,21))/VOL*100;
抄底二:= VAR33 AND VAR31 AND VAR32<0.12 AND VAR34 AND VAR35>18;
STICKLINE(抄底二,40,60,3,1),COLORYELLOW;
VAR36:=(REF(CLOSE,1)+REF(CLOSE,2)+REF(CLOSE,3)+REF(CLOSE,4)+REF(CLOSE,5))/5;
VAR37:=(REF(CLOSE,2)+REF(CLOSE,3)+REF(CLOSE,4)+REF(CLOSE,5)+REF(CLOSE,6))/5;
VAR38:=(REF(CLOSE,3)+REF(CLOSE,4)+REF(CLOSE,5)+REF(CLOSE,6)+REF(CLOSE,7))/5;
VAR39:=(REF(CLOSE,4)+REF(CLOSE,5)+REF(CLOSE,6)+REF(CLOSE,7)+REF(CLOSE,8))/5;
VAR3A:=(REF(CLOSE,5)+REF(CLOSE,6)+REF(CLOSE,7)+REF(CLOSE,8)+REF(CLOSE,9))/5;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
抄底三:=(VAR36/CLOSE>1.112 OR VAR37/CLOSE>1.123 OR VAR38/CLOSE>1.135 OR VAR39/CLOSE>1.145 OR VAR3A/CLOSE>1.156) AND BIAS3<=-20 AND COST(25)/CLOSE>=1.5 AND CLOSE<OPEN;
DRAWTEXT(抄底三,40,'注意'),COLOR0099FF;
VAR3B:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;
抄底四:= FILTER(IF(CROSS(VAR3B,-28),1,0),8);
STICKLINE(CROSS(VAR3B,-28),40,50,8,1),COLORWHITE;
VAR3C:=DMA(EMA(CLOSE,13),SUM(VOL,5)/2/CAPITAL);
VAR3D:=(CLOSE-VAR3C)/VAR3C*100;
抄底五:= REF(VAR3D,1)<-35 AND VAR3D>REF(VAR3D,1) AND REF(VAR3D,1)<REF(VAR3D,2) AND VAR3D-REF(VAR3D,1)>2.5;
STICKLINE(抄底五,20,30,8,1),COLORFFCC66;
VAR3E:=100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);
抄底六:= CLOSE>OPEN*1.06 AND VAR3E<10;
STICKLINE(抄底六,10,20,8,1),COLORBLUE;



更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 精妙绝伦的无字天书主图指标公式超短线中的极品指标公式

上一篇: D032低位异动转折战法:20年经验总结出一条短线交易规则:这是一个我永远不会放弃跟踪的短线技术点.

评论

(精准抄底同花顺指标公式副图无未来 )
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

秦先生

 已认证

发布作品:

公式207 文章6 粉丝数69

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论