你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  资金入场监控器同花顺指标公式副图

VIP免费下载,不扣币 资金入场监控器同花顺指标公式副图

发布时间:2021-09-28 17:49:10

浏览数:4,369

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 同花顺
未来函数: 不包含
适合环境: 不限

指标公式描述

指标经过一波拉长出现红色柱子,之后回落的第一根是参考买入。

Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
Var5:=EMA(LLV(LOW,250),21);
Var6:=EMA(LLV(LOW,90),21);
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
VarB:=REF(LOW,1);
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
VarE:=LLV(LOW,30);
VarF:=HHV(VarD,30);
Var10:=IF(MA(CLOSE,58),1,0);
资金入场: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;
资金入场: IF(资金入场>0,资金入场,0),STICK,linethick2, COLOR0000ff;
今量: 资金入场;
a1:IF(资金入场>0,今量*1.2,0),STICK,linethick5, COLOR0000ff;
a2:IF(资金入场>0,今量*0.8,0),STICK,linethick5, COLOR0066ff;
a3:IF(资金入场>0,今量*0.6,0),STICK,linethick5, COLOR0099ff;
a4:IF(资金入场>0,今量*0.4,0) ,STICK,linethick5,COLOR00ccff;
a5:IF(资金入场>0,今量*0.2,0) ,STICK,linethick5,COLOR00ffff;



更多精彩内容,请关注财富池订阅号

相关标签:
暂无
其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【波段趋势】变色趋势MACD,优化减少指标延迟问题,MACD指标爱好者请进

上一篇: D032低位异动转折战法:20年经验总结出一条短线交易规则:这是一个我永远不会放弃跟踪的短线技术点.

评论

(资金入场监控器同花顺指标公式副图 )
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

秦先生

 已认证

发布作品:

公式214 文章6 粉丝数70

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论