你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  出现红色量柱为买入信号 通达信太极量副图指标公式 无未来 源码

VIP免费下载,不扣币 出现红色量柱为买入信号 通达信太极量副图指标公式 无未来 源码

发布时间:2021-09-18 10:45:40

浏览数:1.63W

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

红色量柱为吸货量,绿色为出货量,黄色为天量,蓝色为地量。当出现红色量柱为买入信号,后势上涨概率较大。

指标代码:

总手:VOL; zz:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3); v5:=MA(V,5); v12:=MA(V,12); V34:=MA(V,34); C6:=MA(C,6); STICKLINE(C,0,VOL,8,0),RGB(51,51,51); STICKLINE(CROSS(C,C6) AND V>v5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,0,VOL,8,0),RGB(255,0,0); STICKLINE(CROSS(C6,C) AND V>v5*1.2 AND V>v12*1.2,0,VOL,8,0),RGB(0,255,0); STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05,0,VOL,8,0),RGB(255,187,0); STICKLINE(VOL<MA(VOL,5)/2 AND V<v12/2,0,VOL,8,0),RGB(0,102,255); STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05 AND CROSS(C,C6) AND V>v5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,VOL*0.5,0,8,0),RGB(255,0,0); STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05 AND CROSS(C6,C) AND V>v5*1.2 AND V>v12*1.2,VOL*0.5,0,8,0),RGB(0,255,0); DRAWTEXT (VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05,V,'天'),colorwhite; DRAWTEXT (VOL<MA(VOL,5)/2 AND V<v12/2,(V5+V)/2,'地'),colorwhite; DRAWTEXT (CROSS(C,C6) AND V>v5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,0,'吸'),colorwhite; DRAWTEXT (CROSS(C6,C) AND V>v5*1.2 AND V>v12*1.2,0,'出'),colorwhite;

指标图示:









更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 9:32分抓涨停板,吃大肉。嘎嘎香。 通达信条件选股公式!

上一篇: 股市命运线 走势铁底 低吸伏击 通达信指标公式主图 源码 贴图

评论

(出现红色量柱为买入信号 通达信太极量副图指标公式 无未来 源码)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式286 文章12 粉丝数17

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论