你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  【通达信副图公式】趋势顶底操盘手指标公式 无未来 源码

VIP免费下载,不扣币 【通达信副图公式】趋势顶底操盘手指标公式 无未来 源码

发布时间:2021-09-06 17:51:55

浏览数:6,335

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

趋势顶底QSDD用法: ⑴:不管什么周期,只要(中线上穿长线)即可买入。 ⑵:不管什么周期,只要(中线下穿长线)或(短线下穿80)即刻卖出。 二:研判大盘趋势(月线) ⑴:当月线的长线、中线、短线趋势向下,(则长期看空),而中线上穿长线,(则长期看多)。 ⑵:当月线还没有调整到位,后周期的所有行情都将是反弹,而反弹力度 三:研判大盘趋势(周线) 下面我总结一下QSDD的运用的几个要点! 1.最好选择在底部区域中的股票!低位要高换手和量能的配合最完美!如果QSDD发出底部信号的话更好!如果没有,一定要灰色线最好是在底部区域出现拐头向上迹象!这样的股票!在考虑进入! 2.明确自己的运用QSDD指标的思路!你到底是短,中,长中的哪一种如果短线严格按灰色线做!如果做中线结合黄红2线做! 3.QSDD顶部信号出现!一定要跑!特别是灰黄2线拐头明显向下!你千万别忧郁,坚决出局!即使后面有拉升后面的钱不是你该赚的! 4.最好用日线看QSDD指标!当然结合小时线运用也未尝不可! 做好以上4点!那么我相信你的BS点效率应该可以提高! 软件是死的,人是活的怎么样灵活的运用他!用什么样的心态去研究他!才是正确的! ⑴:当周线的长线、中线、短线趋势向下,(则中期看空),而中线上穿长线,(则中期看多)。 ⑵:当周线还没有调整到位,后周期的所有行情都将是反弹,而反弹力度的大小就要看日线了。 ⑶:当周线的走势出现钝化,说明它在等月线,因为月线的调整还没到位,一旦到位就会形成突破。 四:研判大盘趋势(日线) ⑴:当日线的长线、中线、短线趋势向下,(则短期看空),而中线上穿长线,(则短期看多)。 ⑵:当日线还没有调整到位,后周期的所有行情都将是反弹,而反弹力度的大小就要看分钟线了。 ⑶:当日线的走势出现钝化,说明它在等周线,因为周线的调整还没到位,一旦到位就会形成突破

指标代码:

80,COLOR996699; 20,colorgreen; 底:10,COLORCC6633,LINETHICK2; 90,COLOR9966FF,LINETHICK2; 50,colorred; A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19); B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)); D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4); 长期线:A+100,COLOR9900FF; 短期线:B+100,COLOR888888; 中期线:D+100,coloryellow,LINETHICK2; 见顶:=((REF(中期线,1)>85 AND REF(短期线,1)>85 AND REF(长期线,1)>65) AND CROSS(长期线,短期线)); 顶部区域:(中期线<REF(中期线,1) AND REF(中期线,1)>80) AND (REF(短期线,1)>95 OR REF(短期线,2)>95 ) AND 长期线>60 AND 短期线<83.5 AND 短期线<中期线 AND 短期线<长期线+4,colorgreen; 顶部:=FILTER(顶部区域,4); STICKLINE( 顶部,99,103,20,1 ),colorred,LINETHICK2; 底部区域:(长期线<12 AND 中期线<8 AND (短期线<7.2 OR REF(短期线,1)<5) AND (中期线>REF(中期线,1) OR 短期线>REF(短期线,1))) OR (长期线<8 AND 中期线<7 AND 短期线<15 AND 短期线>REF(短期线,1)) OR (长期线<10 AND 中期线<7 AND 短期线<1) ,colorgreen; STICKLINE( 底部区域,-4,0,22,0 ),colorgreen; 低位金叉:50*(长期线<15 AND REF(长期线,1)<15 AND 中期线<18 AND 短期线>REF(短期线,1) AND CROSS(短期线,长期线) AND 短期线>中期线 AND (REF(短期线,1)<5 OR REF(短期线,2)<5 ) AND (中期线>=长期线 OR REF( 短期线,1)<1 )),colorred;

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 绝对的超低抢劫准确买点指标 通达信选股指标公式

上一篇: 日线KDJ底部指标.是去找不错的底部.黄色区域

评论

(【通达信副图公式】趋势顶底操盘手指标公式 无未来 源码)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式180 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论