你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  抄阶段性底部 通达信趋势玫瑰指标公式 副图

VIP免费下载,不扣币 抄阶段性底部 通达信趋势玫瑰指标公式 副图

发布时间:2021-08-23 18:23:45

浏览数:5,056

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

说明:这个指标不含未来函数,绝对不会漂移。 “趋势玫瑰”指标是用来抄阶段性底部的,适合不能天天看盘操作的。“底”即为买入参考。 卖点也很清晰,柱体由紫色变蓝色,趋势线由红色变白色就是卖点了。 短线不适用。 如果要用作短线参考,可在“底”出现的时候,绿盘买入,第二天可以获利卖出。 指标被划分成了三个区域,分别是抄底区、获利区、风险区。 就像用其他的所有指标一样,必须要形成指标共振,买入才是最好。

指标代码:

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100; VAR3:=SMA(SMA(VAR2,3,1),3,1)/30; VAR4:=EMA(VAR3,5); VAR5:=3*VAR3-2*VAR4; AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O; VAR6:=(2*CLOSE+HIGH+LOW)/4; VAR7:=LLV(LOW,22); VAR8:=HHV(HIGH,22); VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13); VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2); STICKLINE(VAR9>VARA,VAR9,VARA,1,1), colormagenta; STICKLINE(VAR9<=VARA,VAR9,VARA,1,1), COLORFFCC66; STICKLINE(CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O,VAR9,VARA,1,0),colorred; DRAWTEXT(CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O,22,'底'),coloryellow; 趋势: EMA(0.382*REF(VAR9,2)+0.618*VAR9,6); IF(趋势>REF(趋势,1),趋势,DRAWNULL),colorred,LINETHICK2; IF(趋势<REF(趋势,1),趋势,DRAWNULL),coloryellow,LINETHICK2; 风险较高:80,colorred; 获利可抛:50,colorwhite; 抄底区:20,colorgreen;

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【2021筹码之王】 真是非常非常不错的指标 不含未来函数 手机电脑通用

上一篇: .指标绿火箭回踩信号.底吸安全操作.附图指标之王选股火箭。指标之王,量价是肯定的平台,包含未来函数是不会影响指标之王选股思路,强势股回踩过滤不要的上面缺口.选择热点。

评论

(抄阶段性底部 通达信趋势玫瑰指标公式 副图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(1)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式176 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论