你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  主力吸筹洗盘出货 通达信洗盘结束副图指标公式 源码

VIP免费下载,不扣币 主力吸筹洗盘出货 通达信洗盘结束副图指标公式 源码

发布时间:2021-08-19 15:35:17

浏览数:5.24W

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

主力机构洗盘结束公式无未来 副图指标源码 主力吸筹洗盘出货指标

指标代码:

LC:=REF(CLOSE,1); RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100; 卖点:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2; 卖:IF(卖点,6.5,0),STICK,colorgreen,LINETHICK4; 洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE; 量1:=EMA(洗钱A,3); 量2:=EMA(洗钱A,5); 量3:=EMA(洗钱A,7); STICKLINE(量1>量2,量3,量1,3,1),colorred; STICKLINE(量1<量2,量3,量1,2,0),colorcyan; T1:=量2>量3 AND 量1<REF(量1,1); T2:=量2<量3 AND 量1>REF(量1,1); STICKLINE(T1,量1,量3,2,0),coloryellow; STICKLINE(T2,量1,量3,3,1),COLORFF00FF; 洗钱B:=SMA(洗钱A,13,1); 分水岭:SMA(洗钱B,2.5,1.5),LINETHICK2,colorwhite; 牛线:3*洗钱B-2*分水岭,LINETHICK2,COLORFF00FF ; DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),colorred; DRAWTEXT_FIX(C>O,1,1,0,' cxh99.com '),colorred; 熊线:4*分水岭-3*洗钱B,LINETHICK2,COLORFF6633; DIF1:=EMA(C,12)-EMA(C,26); DEA1:=EMA(DIF1,9); MACD1:=2*(DIF1-DEA1); QZQ:=BARSLAST(REF(MACD,1)<0 AND MACD>0); QM:=LLVBARS(MACD1,QZQ+20); MQDZ:=IF(QM>QZQ,REF(MACD1,QM),0); QF:=LLVBARS(DIF1,QZQ+20); DQDZ:=IF(QF>QZQ,REF(DIF1,QF),0); XG1:=MACD1<0 AND MACD1>MQDZ AND DIF1<0 AND DIF1>DQDZ AND C=LLV(C,QZQ+20) AND MQDZ<0 AND DQDZ<0; XG:REF(XG1,1)=1 AND MACD1>REF(MACD1,1); VAR21A:=(REF(HIGH,1)+REF(LOW,1))/2; VAR61:=REF(CLOSE,1); VAR70A:=SMA(MAX(CLOSE-VAR61,0),6,1)/SMA(ABS(CLOSE-VAR61),6,1)*100; DRAWICON(CROSS(90,VAR70A),H*0.8,9); MTM1:=C-REF(C,1); A013:=HHV(HIGH,34); A014:=(2*CLOSE+HIGH+LOW)/4; A015:=LLV(LOW,34); A016:=EMA(((A014-A015)/(A013-A015))*100,13); A017:=EMA(0.667*REF(A016,1)+0.333*A016,2); KKMD:=A016-A017>1 AND A016<30 AND A017<30; DRAWTEXT(FILTER(KKMD,30),L*0.05,'▲短买'),COLOR00FFFF; VAR06:=REF(C,1); VAR07:=SMA(MAX(C-VAR06,0),6,1)/SMA(ABS(C-VAR06),6,1)*100; DRAWTEXT(CROSS(82,VAR07),H*0.9,'◤减仓'),colorgreen; RSVB:=(C-LLV(L,25))/(HHV(HIGH,25)-LLV(L,25))*100; K:=SMA(RSVB,3,1); D:=SMA(K,3,1); J:=3*K-2*D; VARA6:=(2*C+H+L)/3; VARA7:=EMA(EMA(EMA(VARA6,4),4),4); VARA8:=(VARA7-REF(VARA7,1))/REF(VARA7,1)*100; VARA9:=MA(VARA8,3)+0.03; VARA10:=MA(VARA8,1); DRAWICON(CROSS(VARA9,VARA10) AND J>90,H*0.96,12),colorgreen; DRAWTEXT(CROSS(VARA9,VARA10) AND J>90,H*1.02,'卖'),colorcyan; LCD:=REF(CLOSE,1); RSI:=SMA(MAX(CLOSE-LCD,0),4.1,1)/SMA(ABS(CLOSE-LCD),4.1,1)*100; 建仓:CROSS(RSI,11)*10,colorred;


指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【2021筹码之王】 真是非常非常不错的指标 不含未来函数 手机电脑通用

上一篇: 通达信超大主力吃吐指标公式 副图 无未来 源码

评论

(主力吸筹洗盘出货 通达信洗盘结束副图指标公式 源码)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式176 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论