你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
收藏财富池指标公式网
当前位置: 财富池首页 圈子首页 赢家懂牛 赢家懂牛 免费分享2个非常不错的指标,1主图+1副图指标,回馈新老朋友!

赢家懂牛

成员:5人 帖子:9

赢家懂牛

圈主


帖子:7

动态:0

获赞:17

评论:0

免费分享2个非常不错的指标,1主图+1副图指标,回馈新老朋友!

2022年11月14日 12:13 赢家懂牛 2,763
收藏

分享给大家2个指标【庄家操盘线】主图+【量王叠现】副图指标,回馈新老朋友!



                                                                       免费获取指标方法如下↓↓↓

 

【庄家操盘线】主图指标:(复制代码到通达信公式管理器新建指标)

庄家防守线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,9))/3,COLOR888888,LINETHICK1;
庄家控盘线:(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,15)+MA(CLOSE,20)+MA(CLOSE,25)+MA(CLOSE,30))/6,COLORYELLOW,LINETHICK2;
IF(庄家防守线>REF(庄家防守线,1) AND 庄家防守线>庄家控盘线,庄家防守线,DRAWNULL),COLORRED,LINETHICK1;


【量王叠现】副图指标:

换手率:=VOL/CAPITAL*100;

主力吸筹:换手率>3 AND 换手率<=5,COLORFF00FF;

加快吸筹:换手率>5 AND 换手率<=7,COLORYELLOW;

主力进攻:换手率>7 AND 换手率<=10,COLORGREEN;

主力猛攻:换手率>10,COLORRED;

量:VOL,VOLSTICK;

均5:MA(VOL,5);

均10:MA(VOL,10);

均60:MA(VOL,60);

STICKLINE(主力吸筹,0,V,2,0),COLORFF00FF;

STICKLINE(加快吸筹,0,V,2,0),COLORYELLOW;

STICKLINE(主力进攻,0,V,2,0),COLORBROWN;

STICKLINE(主力猛攻,0,V,2,0),COLORRED;

换手率%:VOL/CAPITAL*100,LINETHICK0,COLORYELLOW;

量比:V/(REF(MA(V,5),1)),LINETHICK0,COLORRED;

VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

虚拟量比:VVOL/(REF(MA(V,5),1)),LINETHICK0,COLORRED;

获利比例%:WINNER(C)*100,COLORLIBLUE;

涨幅%:(C-REF(C,1))/REF(C,1)*100,LINETHICK0;

换手率%1:=换手率%>5;

量比1:=量比>1.5 OR 虚拟量比>1.5;

获利比例%1:=获利比例%>70;

涨幅%1:=涨幅%>3;

6
举报
本圈子只作为个人的指标系统使用交流、信号分享,指标使用,学习心得记录的地方。 所有内容均不作为各位股友的操作参考依据,据此参考操作后果自负。

评论

同分类其他帖子