你现在使用IE浏览器/旧版edge浏览器访问财富池指标公式网,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
收藏财富池指标公式网
当前位置: 财富池首页 圈子首页 股林漫步 股林漫步 通达信副图指标,暴涨暴跌有文字提示 源码

股林漫步

成员:14人 帖子:16

股林漫步

圈主


帖子:13

动态:3

获赞:161

评论:1

通达信副图指标,暴涨暴跌有文字提示 源码

2022年12月02日 15:30 股林漫步 1,926
收藏
今天给大家分享的暴涨暴跌有文字提示 副图指标 源码 A1:=IF(C>L,C,(C+H+O)/3);A11:=EMA(A1,3);资金:=SLOPE(A11/C*VOL/CAPITAL*1000,2);STICKLINE(资金-3.47>0,0,资

今天给大家分享的暴涨暴跌有文字提示 副图指标 源码

 

A1:=IF(C>L,C,(C+H+O)/3);

A11:=EMA(A1,3);

资金:=SLOPE(A11/C*VOL/CAPITAL*1000,2);

STICKLINE(资金-3.47>0,0,资金-3.47,2,0),COLORRED;

STICKLINE(资金-3.47>0,0,资金-3.47,0.5,0),COLORWHITE;

STICKLINE(资金-3.47<=-13,0,资金-3.47,2,0),COLORBLUE;

STICKLINE(资金-3.47<=-13,0,资金-3.47,0.5,0),COLORLIGREEN;

0,COLORLIGREEN,LINETHICK7;

0,COLORWHITE,LINETHICK3;

暴涨:20.35,COLORYELLOW ,DOTLINE;

DRAWTEXT(C>O AND CROSS(资金,20.35),20.37,'暴涨'),COLORYELLOW;

DRAWTEXT(C<O AND CROSS(资金,20.35),20.34,'暴跌'),COLORLIBLUE;

7
举报
本圈子只作为个人的指标系统使用交流、信号分享,指标使用,学习心得记录的地方。 所有内容均不作为各位股友的操作参考依据,据此参考操作后果自负。

评论

同分类其他帖子