你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  通达信波段超赢趋势主图 选股公式 源码 无加密

VIP免费下载,不扣币 通达信波段超赢趋势主图 选股公式 源码 无加密

发布时间:2021-08-06 11:30:40

浏览数:1.64W

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 主图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

“黄色阶梯”代表上升趋势,“蓝色阶梯”代表下降趋势,清晰的知晓走势的涨跌;配合特殊均线的支撑与压力,很清楚的看出走势的规律,找到相对合理的布局时点!

指标代码:

JJ:=(CLOSE+HIGH+LOW)/3; A:=EMA(JJ,10); B:=REF(A,1); STICKLINE(A>B,A,B,11,0),coloryellow; STICKLINE(A<B,A,B,11,0),colorblue; M3:EMA(CLOSE,3); M25:EMA(CLOSE,25); M99:EMA(M25,25); M144:EMA(M25,99); VAR1:=EMA(M99,99); M318:EMA(M144,144), colorred,LINETHICK2; VAR2:=(REF(HIGH,1)+REF(LOW,1))/2; VAR3:=MA(CLOSE,21)+2*STD(CLOSE,21); DRAWICON(CROSS(VAR2,VAR3),HIGH*1.035,2); DRAWTEXT(CROSS(VAR2,VAR3),HIGH*1.02,'卖出'), colorgreen; VAR4:=REF(CLOSE,1); VAR5:=SMA(MAX(CLOSE-VAR4,0),7,1)/SMA(ABS(CLOSE-VAR4),7,1)*100; VAR6:=CROSS(79,VAR5); VAR7:=FILTER(VAR6,4); DRAWICON(VAR7,HIGH*1.035,2); DRAWTEXT(VAR7,HIGH*1.02,'卖出'), colorgreen; A7:=(2*C+H+L)/4; VAR10:=LLV(LOW,34); VAR11:=HHV(HIGH,34); SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7); SD:=EMA(0.667*REF(SK,1)+0.333*SK,5); DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'买进') ,colorred; DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1),1,0),LOW,'买进'), colorred; D:=MA(CLOSE,80)-MA(CLOSE,10)/3; DRAWTEXT(IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,'抄底'),colorred;

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 绝对的超低抢劫准确买点指标 通达信选股指标公式

上一篇: 短中长适用的买卖线指标 通达信实用趋势买卖指标公式 副图 源码 贴图

评论

(通达信波段超赢趋势主图 选股公式 源码 无加密)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式180 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论