你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  三根k线改三观 通达信缠论均线选股指标公式 副图 源码

VIP免费下载,不扣币 三根k线改三观 通达信缠论均线选股指标公式 副图 源码

发布时间:2021-08-13 12:18:42

浏览数:1.8W

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 弱势

指标公式描述

指标简介:

主图上面有三条均线,当出现湿吻问题提示后关注,根据三日原则:后面三天K线站上蓝线且涨幅不需要过大,蓝线拐头向上。当到头部时红线拐头是卖出信号。 使用时请结合其他技术指标、成交量、大盘走势等多因素进行综合判断。 买卖点说明: 买点:文字标注“始”。 卖点:文字标注“终”。 1、当有连续多个“始”,以第一个“始”做为买点,忽略后面的信号。 2、当有连续多个“终”,以第一个“终”做为卖点,忽略后面的信号。 3、最优指标成功率、收益率的统计也是以第一个“始”与第一个“终”做为统计点。

指标代码:

重心:=(H+L+O+C*3)/6; NX:=(3*CLOSE+LOW+OPEN+HIGH)/6; 牛线:=(20*NX+19*REF(NX,1)+18*REF(NX,2)+17*REF(NX,3)+16*REF(NX,4) +15*REF(NX,5)+14*REF(NX,6)+13*REF(NX,7)+12*REF(NX,8)+11*REF(NX,9) +10*REF(NX,10)+9*REF(NX,11)+8*REF(NX,12)+7*REF(NX,13)+6*REF(NX,14) +5*REF(NX,15)+4*REF(NX,16)+3*REF(NX,17) +2*REF(NX,18)+REF(NX,20))/210; 牛熊线:MA(牛线,4); MID:=(3*CLOSE+LOW+OPEN+HIGH)/6; DKX:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5) +14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11) +8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17) +2*REF(MID,18)+REF(MID,20))/210,colorred,LINETHICK1; MADKX:MA(DKX,10),COLORFFCC18,LINETHICK1; 湿吻:=CROSS(DKX,MADKX) AND DKX>MADKX; DRAWTEXT(湿吻,DKX*0.98,' 湿吻'),coloryellow; 唇吻:=REF(DKX,1)<REF(DKX,2) AND DKX>REF(DKX,1 )AND REF(DKX,1)<牛熊线 AND DKX>MADKX; DRAWTEXT(唇吻,DKX*0.98,' 唇吻'),coloryellow; DRAWTEXT(CROSS(DKX,牛熊线),DKX,'始'); DRAWTEXT(CROSS(MADKX,DKX),MADKX,'终');

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 跟紧游资主力的攻击一起捉妖股 通达信选股公式 未加密 无未来

上一篇: 【抓大黑马】抓住机会,轻松翻倍, 通达信黑马选股公式 副图 源码 贴图

评论

(三根k线改三观 通达信缠论均线选股指标公式 副图 源码)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式180 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论