你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  大单资金上穿中单资金买入 通达信分时资金博弈指标公式 副图 源码

VIP免费下载,不扣币 大单资金上穿中单资金买入 通达信分时资金博弈指标公式 副图 源码

发布时间:2021-08-11 11:26:09

浏览数:3.34W

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

分时资金博弈‘大单资金上穿中单资金买入,下穿卖出。

指标代码:

AA:DAY!=REF(DAY,1); QA:=BARSLAST(AA); 总额:SUM(AMOUNT/10000,QA+1),NODRAW; QC:=IF(ABS(AMOUNT/10000>=100) AND C>=REF(C,1),AMOUNT/10000,0); QG:=IF(ABS(AMOUNT/10000>=100) AND C<REF(C,1),AMOUNT/10000,0); QD:=IF(ABS(AMOUNT/10000<50) AND C>=REF(C,1),AMOUNT/10000,0); QH:=IF(ABS(AMOUNT/10000<50) AND C<REF(C,1),AMOUNT/10000,0); ZD:=IF(ABS(AMOUNT/10000<100 AND AMOUNT/10000>50) AND C>=REF(C,1),AMOUNT/10000,0); ZH:=IF(ABS(AMOUNT/10000<100 AND AMOUNT/10000>50) AND C<REF(C,1),AMOUNT/10000,0); 大单:SUM(QC-QG,QA+1),colorred; 中单:SUM(ZD-ZH,QA+1),coloryellow; 小单:SUM(QD-QH,QA+1),colorgreen; 大小单比:(大单/小单-1)*100,colorwhite,NODRAW; DRAWTEXT(ISLASTBAR,大单,'大单'),colorred; DRAWTEXT(ISLASTBAR,中单,'中单'),coloryellow; DRAWTEXT(ISLASTBAR,小单,'小单'),colorgreen;

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 猎豹出击一阳盖三阴 通达信副图公式 无未来 未加密

上一篇: 通达信分时指标 分时决策资金 副图 无未来 源码

评论

(大单资金上穿中单资金买入 通达信分时资金博弈指标公式 副图 源码)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式180 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论