你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  多空对比快速出击追踪黑马通达信指标公式副图

VIP免费下载,不扣币 多空对比快速出击追踪黑马通达信指标公式副图

发布时间:2021-08-06 18:54:57

浏览数:1.71W

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 包含
适合环境: 弱势

指标公式描述

多空对比减弱买入,低位出现粗体红色箭头时买入。

VAR1:=EMA(VOL/CAPITAL,3);
VAR2:=HHV(VAR1,240);
VAR3:=LLV(VAR1,240);
VAR4:=MA(CLOSE,33);
VAR5:=EMA(CLOSE,13)-EMA(CLOSE,26);
VAR6:=EMA(VAR5,9);
VAR7:=2*(VAR5-VAR6);
VAR8:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR9:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
VARA:=(CLOSE-LLV(LOW,225))/(HHV(HIGH,225)-LLV(LOW,225))*100;
VARB:=SMA(VAR8,3,1);
VARC:=SMA(VAR9,15,1);
VARD:=SMA(VARA,45,1);
VARE:=(VARD-REF(VARD,1))*50;
VARF:=(VARC-REF(VARC,1))*10;
VAR10:=REF(VARC,1)-REF(VARD,1);
VAR11:=(VARC-VAR10-VARD)*30;
VAR12:=VARB-REF(VARB,1);
固定筹码: EMA((VAR1-VAR3)/VAR3*VAR4,13);
移动筹码: EMA((VAR2-VAR1)/VAR1*VAR4,13);
多空对比: 固定筹码-移动筹码, COLORSTICK;
VAR13:=VAR7>=-0.035 AND VAR7<=0.045 AND CLOSE>MA(CLOSE,5)
AND CLOSE>MA(CLOSE,10) AND 多空对比>-100;
大黑马: IF(VAR13 AND VAR12>7 AND REF(VAR12,1)<0
AND VAR12-REF(VAR12,1)>9,1,0),LINETHICK3 , COLOR00FFFF;
STICKLINE(大黑马,0,固定筹码,5,0),LINETHICK3 , COLOR00FFFF;
DRAWICON(大黑马,固定筹码*1.1,1);



更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 绝对的超低抢劫准确买点指标 通达信选股指标公式

上一篇: 牛投王者买卖点提示 通达信指标公式 副图指标 贴图

评论

(多空对比快速出击追踪黑马通达信指标公式副图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

秦先生

 已认证

发布作品:

公式108 文章6 粉丝数63

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论