你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  超高收益庄家顶底带买卖点通达信指标公式副图

VIP免费下载,不扣币 超高收益庄家顶底带买卖点通达信指标公式副图

发布时间:2021-08-04 09:35:21

浏览数:2.23W

收藏数:1

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

使用时请结合其他技术指标、成交量、大盘走势等多因素进行综合判断。

买卖点说明:
买点:文字标注“始”。
卖点:文字标注“终”。
1、当有连续多个“始”,以第一个“始”做为买点,忽略后面的信号。
2、当有连续多个“终”,以第一个“终”做为卖点,忽略后面的信号。
3、最优指标成功率、收益率的统计也是以第一个“始”与第一个“终”做为统计点。


短线成本:=EMA(CLOSE,17),LINETHICK2,COLORWHITE;
A:=(3*C+L+O+H)/6;
X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+
14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)
+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+
REF(A,20))/210;
中线成本:=EMA(X,13),LINETHICK2,COLORFF00FF;
STICKLINE(BARSLAST(短线成本<中线成本)>30,95,100,5,0),COLORRED;
STICKLINE(BARSLAST(短线成本>中线成本)>30,0,5,5,0),COLORGREEN;
VAR1:=1;
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
N1:=5;
N4:=34;
CQ:=100*(C-LLV(L,N4))/(HHV(C,N4)-LLV(L,N4));
SAT:=(AMOUNT/C)/(HHV(AMOUNT,N4)/HHV(C,N4));
饱和度:=IF(SAT>1,1,SAT)*100;
W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
STICKLINE(饱和度>=97 AND CQ>90,0,100,2,0),COLORRED;
中期:=100*(C-LLV(L,N4))/(HHV(C,N4)-LLV(L,N4));
持股:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
支撑:=LLV(持股,3);
短期线:EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*VAR1*30,LINETHICK2,COLORGREEN;
中期线:MA(持股,12),COLORWHITE,LINETHICK2;
STICKLINE(支撑<中期线,支撑,中期线,2,0),COLOR6B8E23;
STICKLINE(持股>0,支撑,持股,2,0),COLORRED;
STICKLINE(支撑>中期线,中期线,支撑,2,0),COLOR38B0DE;
STICKLINE(支撑=持股 AND 持股>中期线,中期线,支撑,2,0),COLORFF00FF;
STICKLINE(REF(中期,1)<1 AND 中期>1,0,15,2,0),COLORWHITE;
STICKLINE(W4 AND COUNT(W4,5)=1,85,100,2,0),COLORYELLOW;
底部线:0,COLORWHITE;
警戒线:85,COLORYELLOW;
卖出线:100,COLORRED;
DRAWTEXT(CROSS(短期线,中期线),短期线,'始');
DRAWTEXT(短期线>90,短期线,'终');



更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 绝对的超低抢劫准确买点指标 通达信选股指标公式

上一篇: 黑马初现选股指标 趋势顶底指标公式通达信免费指标 副图 源码 贴图

评论

(超高收益庄家顶底带买卖点通达信指标公式副图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

秦先生

 已认证

发布作品:

公式108 文章6 粉丝数63

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论