你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  锁定主力进场通达信副图指标公式 含未来

VIP免费下载,不扣币 锁定主力进场通达信副图指标公式 含未来

发布时间:2021-10-08 19:16:20

浏览数:9,261

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 包含
适合环境: 不限

指标公式描述

指标图形出现“进场”或“抄底”字样为买入参考信号。


A:=(VOL * CLOSE);
B:=(SUM(A,1) / SUM(VOL,1));
B1:=EMA(B,17);
资金:(((B - B1) * 100) / B),COLORFF0000;
强弱线:0,COLORFFFF00;
AA:=(WINNER((CLOSE + ((CLOSE * 15) / 100))) * 100);
BB:=(WINNER((CLOSE + ((CLOSE * 0) / 100))) * 100);
CC:=(AA - BB);
DD:=((WINNER((CLOSE - ((CLOSE * 0.1) / 100))) - WINNER((CLOSE - ((CLOSE * 15) / 100)))) * 100);
EE:=(((CC < 3) AND (DD < 0.5)) AND (OPEN < LOW) AND (OPEN > LOW));
A1:=DYNAINFO(6);
A2:=IF((LOW > A1),0,IF((HIGH < A1),1,(((A1 - LOW) + 0.01) / ((HIGH - LOW) + 0.01))));
A3:=(VOL / WINNER(LOW));
A4:=REF(HHV(CLOSE,120),1);
A5:=REF(LLV(CLOSE,120),1);
A6:=((100 * (CLOSE - A5)) / (A4 - A5));
A7:=((A2 > 0) OR (A2 = 1));
A8:=((A7 AND ((A3 / REF(A3,3)) >= 3)) AND (A6 < 80));
A9:=(((REF(A8,1) OR REF(A8,2)) OR REF(A8,3)) OR REF(A8,4));
A10:=(A8 AND A9);
A11:=IF(FILTER(A8,3),5,0);
A12:=IF((FILTER(A10,3) OR EE),10,0);
进场:STICKLINE(A11,0,5,1,0),COLORFF7700;
加仓:STICKLINE(A12,0,15,1,0),COLORFF00FF;
STICKLINE(A11,0,5,1,0),COLORFF7700;
STICKLINE(A11,0,5,1,0),COLORFF9900;
STICKLINE(A11,0,5,1,0),COLORFFBB00;
STICKLINE(A11,0,5,1,0),COLORFFDD00;
STICKLINE(A11,0,5,1,0),COLORFFEE00;
STICKLINE(A12,0,15,1,0),COLOR1020AA;
STICKLINE(A12,0,15,1,0),COLOR1020CC;
STICKLINE(A12,0,15,1,0),COLOR1020EE;
STICKLINE(A12,0,15,1,0),COLOR1020FF;
DRAWTEXT(A11,8,'进场'),COLORFFFF00;
DRAWTEXT(A12,17,'加仓'),COLORFFFF00;



更多精彩内容,请关注财富池订阅号

相关标签:
其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【波段趋势】变色趋势MACD,优化减少指标延迟问题,MACD指标爱好者请进

上一篇: 判大势 做短势 通达信判大势定决策 版面

评论

(锁定主力进场通达信副图指标公式 含未来)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

秦先生

 已认证

发布作品:

公式224 文章6 粉丝数70

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论