你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  做主升行情 通达信上涨指标指标公式 副图 无未来 源码

VIP免费下载,不扣币 做主升行情 通达信上涨指标指标公式 副图 无未来 源码

发布时间:2021-09-28 15:54:19

浏览数:1.81W

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

指标无未来,只做主升行情。

大涨开始进入,下跌趋势开始时退出。低位红线上穿绿线买入,高位红线上穿绿线卖出。

指标代码:

顶:=85; 中:=50; 底:=20; VAR1:=HHV(HIGH,9)-LLV(LOW,9); VAR2:=HHV(HIGH,9)-CLOSE; VAR3:=CLOSE-LLV(LOW,9); VAR4:=VAR2/VAR1*100-70; VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; VAR6:=(2*CLOSE+HIGH+LOW)/4; VAR7:=SMA(VAR3/VAR1*100,3,1); VAR8:=LLV(LOW,34); VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1); VARA:=IF(VAR9>100,VAR9-100,0); VARB:=HHV(HIGH,34); AA:= VARA*2; BB:= EMA((VAR6-VAR8)/(VARB-VAR8)*100,13); VARC:=EMA(0.667*REF(BB,1)+0.333*BB,2); CC:SMA(VAR5,20,1),colorred; CC1:SMA(CC,5,1),colorgreen; STICKLINE(CC>CC1,CC,CC1,1,0),colorred; STICKLINE(CC1>CC,CC,CC1,1,0),colorgreen; 出击:IF((CROSS(CC,CC1) AND (CC1 < 顶) ),80,0),colorred; DRAWICON(CC < REF(CC,1) AND REF(CC,1) < REF(CC,2) AND CC > CC1,100,2); DRAWICON(CROSS(CC1,CC),100,15);

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 9:32分抓涨停板,吃大肉。嘎嘎香。 通达信条件选股公式!

上一篇: 【均线拐头买入】通达信指标公式 副图 无未来

评论

(做主升行情 通达信上涨指标指标公式 副图 无未来 源码)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式286 文章12 粉丝数17

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论