你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  跟个股走势结合 通达信底部爆发副图指标公式 无未来 源码

VIP免费下载,不扣币 跟个股走势结合 通达信底部爆发副图指标公式 无未来 源码

发布时间:2021-09-17 10:33:02

浏览数:4,896

收藏数:1

18财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

该指标确认底部成功率较高 不过具体使用时跟个股走势结合起来成功率更高 该指标底部爆发,有时白线中会出现红线,如果出现时 而且个股趋势良好 那么恭喜你,买入后上涨概率大,而且风险小

指标代码:

STICKLINE(18,100,0,5,0),colorblue; VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5); VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5); VAR03:=CROSS(VAR02,VAR01); VAR04:=REF(VAR02,2)<REF(VAR02,1) AND VAR02<REF(VAR02,1); VAR05:=COUNT(VAR03,7)>0 AND VAR04; VAR06:=REF((LOW+OPEN+CLOSE+HIGH)/4,1); VAR07:=SMA(ABS(LOW-VAR06),13,1)/SMA(MAX(LOW-VAR06,0),10,1); VAR08:=EMA(VAR07,10); VAR09:=EMA(C,5); VAR10:=LLV(LOW,33); VAR11:=EMA(IF(LOW<=VAR10,VAR09,0),3)*40; VAR12:=IF(VAR11>100,VAR11*0.312,VAR11); 底部爆发:VAR12,colorwhite; STICKLINE(VAR12>0,0,VAR12,3,0),colorwhite; STICKLINE(VAR12>0,0,VAR12,2,0),COLOR555555; STICKLINE(VAR12>0,0,VAR12,1,0),colorwhite; STICKLINE(VAR02>0,0,VAR02,5,0),COLOR3A7841; 海岸:VAR02,colorgreen; 浪花:VAR01,colorcyan; STICKLINE(VAR05 AND COUNT(VAR05,5)=1,0,VAR12,4,0),colorred; VAR22:=REF(LOW,1); VAR23:=((SMA(ABS((LOW - VAR22)),3,1) / SMA(MAX((LOW - VAR22),0),3,1)) * 100); VAR24:=EMA(IF((CLOSE * 1.2),(VAR23 * 10),(VAR23 / 10)),3); VAR25:=LLV(LOW,38); VAR26:=HHV(VAR24,38); VAR27:=IF(LLV(LOW,90),1,0); VAR28:=((EMA(IF((LOW <= VAR25),((VAR24 + (VAR26 * 2)) / 2),0),3) / 618) * VAR27); 主力秘密筹码:STICKLINE(VAR28,0,VAR28,6,1),colorred; 动态底部:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)*10,STICK,coloryellow,LINETHICK2;

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要18财富币

下一篇: 文华财经指标指南者战神副图指标公式期货傻瓜式买卖指标超短短线指标

上一篇: 【支撑压力】通达信回踩支撑指标公式 副图 不加密

评论

(跟个股走势结合 通达信底部爆发副图指标公式 无未来 源码)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式286 文章12 粉丝数16

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论