你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股软件

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  注意仓位控制 通达信爆发线指标公式 副图 源码 无未来

VIP免费下载,不扣币 注意仓位控制 通达信爆发线指标公式 副图 源码 无未来

发布时间:2021-09-14 09:04:12

浏览数:5,032

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

指标中有四条直线代表这不同的数值零界点,指标上带有文字提示,注意仓位控制。 使用时请结合其他技术指标、成交量、大盘走势等多因素进行综合判断。 买卖点说明: 买点:文字标注“始”。 卖点:文字标注“终”。 1、当有连续多个“始”,以第一个“始”做为买点,忽略后面的信号。 2、当有连续多个“终”,以第一个“终”做为卖点,忽略后面的信号。 3、最优指标成功率、收益率的统计也是以第一个“始”与第一个“终”做为统计点。


指标代码:

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2; 即将爆发线: 65,COLOR00FF00; 爆发线:80,colorwhite,LINETHICK1; 爆发警戒线: 50,COLOR00FF00; 抄底线:20,colorwhite,LINETHICK2; DRAWTEXT(CROSS(主力资金,抄底线),主力资金,'') ,colorwhite; DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'') ,colorwhite; DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'') ,colorwhite; DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'') ,colorwhite; RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100); K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; X:=LLV(J,2)=LLV(J,8); RE:=CROSS(J,REF(J+0.01,1)) AND X AND J<19; STICKLINE(RE,0,1,3,0),coloryellow; CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100); HH:=CROSS(20,EMA(CSS,3)); CE:=REF(HH,1); AA:=REF(CLOSE,1); BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000; HHH:=BBB-LLV(BBB,10); SS:=(MA(HHH,2)*3+HHH*13)/16; 短线买点:=IF(SS>13,MA(SS,2),SS)/6; 短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1); II:=短线出击=30; 合成:CE AND II; IF(合成,40,20),colormagenta; DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'始'); DRAWTEXT(主力资金>85,主力资金,'终');
指标图示:













更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【珍藏抄底指标】千斤顶抄底 大涨赚钱少不了你 手机电脑通用 绝无未来函数

上一篇: 资金线拐头减仓 通达信主力资金动向指标公式 副图 源码

评论

(注意仓位控制 通达信爆发线指标公式 副图 源码 无未来)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式286 文章12 粉丝数17

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论