你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  提示买点建仓启动通达信指标公式副图

VIP免费下载,不扣币 提示买点建仓启动通达信指标公式副图

发布时间:2021-09-13 20:31:52

浏览数:3,456

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 弱势

指标公式描述

提示建仓时机,未提示卖出时机


N0:=16;
M01:=8;
M02:=4;
RSV0:= (HHV(HIGH,N0)-CLOSE)/(HHV(HIGH,N0)-LLV(LOW,N0))*100;
LWR1:SMA(RSV0,M01,1);
LWR2:SMA(LWR1,M02,1);
VAR1:=(HHV(H,13)-LLV(L,13));
VAR2:=(HHV(H,13)-C);
VAR3:=(C-LLV(L,13));
VAR4:=VAR2/VAR1*100-70;
VAR5:=(C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100;
VAR6:=(2*C+H+L)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(L,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VARA:=HHV(H,34);
诺曼底防线:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,8);
BB:=EMA(诺曼底防线,5);
Q:REF(诺曼底防线-BB<0,5) AND REF(诺曼底防线-BB<0,4) AND REF(诺曼底防线-BB<0,3) AND REF(诺曼底防线-BB<0,2) AND REF(诺曼底防线-BB<0,1) AND 诺曼底防线<30 AND CROSS(诺曼底防线>BB,0.5),LINETHICK0;
建仓:STICKLINE(诺曼底防线-BB>0,诺曼底防线,BB,3,0),COLORRED;
离场:STICKLINE(诺曼底防线-BB<0,诺曼底防线,BB,3,0),COLORGREEN;
乐滋滋炒股:STICKLINE(诺曼底防线>0 AND 诺曼底防线-BB>=0,2,8,2,0),COLORFF00FF;
休息:STICKLINE(诺曼底防线>0 AND 诺曼底防线-BB<0,2,8,2,0),COLORFFFF00;
警:88,LINETHICK1,COLORRED;
戒:20,LINETHICK1,COLORGREEN;
W:0,LINETHICK1,COLORBLUE;
抄吧:STICKLINE(Q,诺曼底防线,Q,3,0),COLOR0066BB;
STICKLINE(Q,诺曼底防线,Q,2,0),COLOR0099CC;
STICKLINE(Q,诺曼底防线,Q,1,0),COLOR00CCEE;
STICKLINE(Q,诺曼底防线,Q,0.1,0),COLOR00FFFF;
DRAWTEXT(Q,诺曼底防线,'建'),COLOR0000FF;
VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR1E:=EMA(VAR1D,30);
VAR1F:2*(VAR1D-VAR1E)*10;
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR27:=EMA(VAR26,100);
VAR28:2*(VAR26-VAR27),COLORYELLOW;



更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 猎豹出击一阳盖三阴 通达信副图公式 无未来 未加密

上一篇: 资金线拐头减仓 通达信主力资金动向指标公式 副图 源码

评论

(提示买点建仓启动通达信指标公式副图 )
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

秦先生

 已认证

发布作品:

公式108 文章6 粉丝数62

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论