你现在使用IE浏览器/旧版edge浏览器访问财富池股票站,为了保证你正常使用本网站所有功能,请使用其他浏览器或更新edge浏览器

取消提醒
选股公式
  • 选股公式
  • 选股图形
  • 炒股高手
  • 炒股技巧
  • 炒股视频
  • 炒股课程
  • 炒股软件
  • 炒股书籍

请选择您需要的分类

当前位置: 财富池  >  选股公式  >  通达信精确买卖点指标公式 副图 无未来 源码 贴图

VIP免费下载,不扣币 通达信精确买卖点指标公式 副图 无未来 源码 贴图

发布时间:2021-08-30 17:08:36

浏览数:3,480

收藏数:0

0财富币

成为VIP,免费下载该公式

下载必看 下载必看(为了保障您的权益,请在下载指标前务必点击右边按钮展开看清楚相关说明)

展开

指标公式介绍

财富池指标公式网(www.cfchi.com)提醒您:股市有风险,投资需谨慎。

指标特点: 完全开源 指标培训 独家限量 短线激进 中线稳健

源码属性: 不加密
公式类型: 副图公式
适用软件: 通达信
未来函数: 不包含
适合环境: 不限

指标公式描述

指标简介:

买点买点的说明。上部会有压力线,密切注意个股走势与压力线的相对位置,碰见压力线,没有放量突破可以先出来观望。

指标代码:

上线:=SMA(C,6.5,1); 下线:=SMA(C,13.5,1); 上线1:=SMA(C,3,1); 下线1:=SMA(C,8,1); STICKLINE(上线>下线 , 上线,下线 ,2.5, 0),colorred,linethick2; STICKLINE(下线>上线,上线,下线,2.5,0),coloryellow,linethick2; DRAWTEXT( CROSS(上线,下线),LOW *0.95,'↑全仓' ),color00ff00; DRAWTEXT(CROSS(下线1,上线1),H*1.02,''),coloryellow; BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4; UPR:=BBI+3*STD(BBI,13),linethick2; DWN:=BBI-3*STD(BBI,13); 安全:=MA(CLOSE,60),linethick2; LC:=REF(CLOSE,1); RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100; DRAWTEXT( CROSS(82,RSI) , HIGH*1.02,'减仓') ,COLORff9966,linethick2; A7:=(2*C+H+L)/4; 操作:MA(a7,5),linethick2; 操作1:=MA(a7,5)*1.03,linethick2; 操作2:=MA(a7,5)*0.97,linethick2; Var1:LLV(a7,21); Var2:HHV(a7,21); SK:=EMA((A7-Var1)/(Var2-Var1)*100,7); SD:=EMA(0.667*REF(SK,1)+0.333*SK,5); DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND COUNT(sk>=sd,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW*0.98,'买进') ,COLOR0099ff; DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND COUNT(sk>sd,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1),1,0),LOW*0.98,'买进') ,coloryellow; D:=MA(CLOSE,80)-MA(CLOSE,10)/3; DRAWTEXT(IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW*0.98,'抄底'),coloryellow;

指标图示:








更多精彩内容,请关注财富池订阅号

其他说明
1、下载本公式需要消耗财富币,请保证你的财富币充足哦! 去充值

2、如果您发现财富池网站有不足之处,请点击  建议反馈  谢谢!

3、如果您发现下载的公式有违规操作,请点击  举报投诉  谢谢!

4、平台禁止发布“非法荐股”等非法证券投资咨询活动信息,一旦发现,请立即进行  举报投诉  ,一旦核实,平台将严肃处理!
5、该指标公式由平台高手发布,仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、图书等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《财富池的侵权处理流程》和点击 举报投诉联系平台,本站将于两个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
公式下载需要0财富币

下一篇: 【主力资金】机构、游资操盘,大势所趋,抬轿追涨必备主图指标,辅助买卖点指标!

上一篇: 【多空判断】KMZS通达信指标公式副图

评论

(通达信精确买卖点指标公式 副图 无未来 源码 贴图)
表情
图片

(您最多只能上传8张照片)

150

  • 公式评论(0)
  • 按时间

    按热度

指标来源

炒股航海

 已认证

发布作品:

公式180 文章0 粉丝数7

该高手发布的其他公式

更多

同类指标公式

成为炒股高手

送财富币

觉得这个指标有用的话

就来参与使用心得分享

评论可获5~10财富币不等, 官方采纳 后还可获双倍金额奖励!

去评论