波段选股通达信主副图合集,短线制胜王牌

波段选股通达信主副图合集,短线制胜王牌

收费模式: 免费 

运行环境: 益盟操盘手

软件类型: 主图指标

加密方式: 开源 

浏览次数: 8130

发布者: 曾毅东

下载条件: 0 财富币 财富币

压缩包密码: www.cfchi.com

财富池官方QQ: 473346681

更新时间: 2018-04-21 18:04:50

短线波段操作主图:


N:=IF(BARSCOUNT(C)>=10,10,BARSCOUNT(C));
STICKLINE(C>=MA(C,N),MA(C,N),MA(C,N*0.7),4,0),COLORYELLOW;
STICKLINE(C
黄色持股,蓝色观望;



幅图:主幅图是不同的实现原理,都知道均线是最简单实用的指标,两组达成共振,之最好的持股依据


VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
小心: 3.2,COLORBLUE;
风险: 3.5,COLORYELLOW;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),1,0),COLORRED; 
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),1,0),COLOR00FF00; 
底部:0.2,COLORC6C600;
关注:0.5,COLORFF75FF;
DRAWICON( FILTER(CROSS(动力线,关注),10),REF(动力线,1)-0.3,5);
DRAWICON( FILTER(CROSS(动力线,底部),10),REF(动力线,1)-0.3,9);
强弱分界:1.75,COLORGRAY;
生命线:MA(动力线,3),COLORRED LINETHICK3; 
IF(动力线REF(生命线,1)) AND (REF(生命线,1)  


下载链接

下载本地资源请点击进入下载也“蓝色图标”

精彩文章
发表评论